Alfa Romeo Forum

Alfa Romeo Forum (/alfa-forum/)
-   Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916) (https://www.alfisti.net/alfa-forum/alfa-145-146-147-155-156-166-gt-gtv-spider-916/)
-   -   Drehzahlprobleme, schwieriger Warmstart (https://www.alfisti.net/alfa-forum/alfa-145-146-147-155-156-166-gt-gtv-spider-916/125936-drehzahlprobleme-schwieriger-warmstart.html)

BeyonTV 08.11.2018 12:58

Drehzahlprobleme, schwieriger Warmstart
 
Servus! Brauche mal wieder Hilfe zu meinem Spider 2.0 TS (155PS).
Das Auto hat jetzt schon seit einiger Zeit Probleme mit der Drehzahl und vor allem dem Warmstart. Um das Ganze zu konkretisieren:
Wurde das Auto gefahren und dann abgestellt, dann ein paar Minuten später wieder gestartet (sagen wir ab 50-60 Grad Kühlflüssigkeitstemperatur), gurgelt er unfassbar lange vor sich her und kommt dann irgendwann (vielleicht). Je höher die Temperatur, desto problematischer. Wenn der Motor wirklich heiß war und das Auto so versucht wird zu starten, kann's gerne auch passieren, dass er gar nicht will, als ob der Anlasser keine Kraft hätte. Meistens geht es dann mit dem 2. Versuch, seltener mit dem 3. - hatte es aber auch schon 2x, dass ich wo stand und nicht weg kam für ne viertel Stunde, bis ich es erneut probieren konnte.
Im Kaltstart macht er beim Anlassen selbst keine Probleme. Jedoch brauch er beim Anlassen ein wenig Gas, sonst hat er auch hier zu wenig "Kraft". Und sobald er dann an ist, gefahren wird und ich bspw an eine Ampel rolle, passiert es zwischendurch auch, dass die Drehzahl in den Keller geht, bis zu dem Punkt wo er absäuft. Das wiederum passiert bei warmem Motor nicht.

Prinzipiell habe ich das Gefühl, dass die Leerlaufdrehzahl relativ unruhig ist und schwankt - zumindest mehr, als er das sonst tun sollte und früher getan hat.

Getauscht wurden bereits vor 20tkm die kompletten Zündkerzen (Bosch) sowie der Kühlflüssigkeitstemperatursensor (da dieser defekt war - einige der Drehzahlprobleme ließen sich dadurch beheben, leider eben nicht alle).
Woran kann es noch liegen? Drehzahlgeber? LMM?
Wäre für jede Hilfe dankbar! ;D

916m 09.11.2018 07:43

AW: Drehzahlprobleme, schwieriger Warmstart
 
Hallo,

Als erstes dachte ich den Nockenwellensensor.

Trotzdem würde ich mal auslesen. Wenn sollte der drinstehen.

Gruß
Markus

BeyonTV 09.11.2018 15:58

AW: Drehzahlprobleme, schwieriger Warmstart
 
Zitat:

Zitat von 916m (Beitrag 1062573272)
Hallo,

Als erstes dachte ich den Nockenwellensensor.

Trotzdem würde ich mal auslesen. Wenn sollte der drinstehen.

Gruß
Markus

Habe jetzt mal ausgelesen (was nen ganz schöner Kraftakt war nachdem ich meinen Laptop den ich für die Zwecke hab neu aufsetzen musste & mich wieder ne halbe Stunde auf die Suche nach dem passenden Treiber für das ELM327 Interface machen durfte... :-()
Im Fehlerspeicher ist "leider" nichts, null. Würde der Nockenwellensensor zwingend drin stehen, wenn der Probleme macht?

Off Topic: Mir ist eben beim Auslesen aufgefallen, dass AlfaOBD einen Odometer KM Stand von ca. 96000km ausspuckt, während der km-Stand auf dem Tacho aber 142.000 ist. Gibt's da eine Erklärung für? Gehe nicht davon aus, einer der Vorbesitzer hat absichtlich den Tacho hoch gedreht.

916m 09.11.2018 18:28

AW: Drehzahlprobleme, schwieriger Warmstart
 
Normalerweise sollte bei Signalunterbrechung was angezeigt werden...

Aber gut, man weiß es nie...

Den lmm kannst du mal abstecken und schauen ob es einen Unterschied gibt.

Im odb kannst du mal ein paar Istwerte checken.
Vielleicht fällt was auf...


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:56 Uhr.

Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.