380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 16.05.2018, 13:19
HWAQ HWAQ ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2016 - Wohnort: 36391 Rhön
Alfa Romeo: GTV 916 1,8 TS und 147 1,6 TS 120Ps
ECU nicht angesteuert bei 147er 1,6 TS 120PS

Hallo,

unser 147er ist jetzt schon innerhalb von 8 Tagen das zweite mal nicht angesprungen.

Der Anlasser hat durchgezogen, es erfolgte aber keine Zündung.


Nach ca. 5 Minuten Stillstand ist er dann problemlos angesprungen und läuft dann auch einwandfrei.


Fehlmeldung im Multiecuscan:

"ECU nicht angesteuert, Fehler nicht mehr vorhanden".


Hat jemand schon ähnliches erlebt ?




Gruß
HWQ
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:00 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.