380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 12.06.2017, 12:32
NigthFly NigthFly ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2016 - Wohnort: 50735 Köln
Alfa Romeo: Alfa Romeo von NigthFly Alfa Romeo 156 jts 2.0l 166PS bj04
Confused 156 JTS Springt nicht an und stinkt nach Benzin

Hallo Liebe Alfa freunde,

habe ein langwieriges Problem mit meiner Bella.
Ich bin Jetzt seid mehr als einem Jahr Stolzer Besitzer eines Alfa 156 jts

Zunächst mal die Eckdaten.
Alfa 156 2,0 JTS 166 PS, Bj.08/04, Facelift 150.000 gelaufen
Jetzt zu meinem Problem….:
Seid einiger Zeit startet meine Bella sehr schlecht bzw. gar nicht(hätte auch ein Video um nachzuvollziehen wie schwer sie sich beim starten tut) , dazu stinkt sie extrem nach Benzin!
Gut der Benzin Geruch ist immer da und kommt womöglich aus dem Motorraum.
An Jeder Ampel zieht der Geruch ins Fahrzeug und es wird nicht sehr angenehm, je länger ich stehe desto mehr Stinkt es. Was ja klar ist.
Naja aber mal zu meinem Hauptproblem zurück. Bella Will nicht anspringen! Was ja nicht immer passiert, sondern ganz sporadisch! Leider gibt ein kein erkennbares muster, zb regen hitze oder ähnliches… das passiert völlig willkürlich!
Habe bereits den LMM getauscht, den OT Geber, Die DK (im eingebauten zustand) gereinigt, Luftfilter getauscht, Lambdasonden gewechselt, Zündspulen und Zündkerzen getauscht und Die Ansaugschläuche auf Dichtigkeit geprüft. Nichts!!!
Die Kopfdeckeldichtung ist auch neu. Diese Muss ich allerdings nochmal neu machen da, da er etwas sifft. Habe wohlmöglich die Dichtung beim Wiederaufsetzten verdreht. Aber das ist wie gesagt nur geringfügig und hat meines Erachtens nichts mit meinem Problem an sich zu tun… (denke ich, lasse mich auch gern eines besseren belehren!)
Desweiteren hat sie meines Erachtens einen extrem hohen Benzin und Öl verbrauch!
Auf 1.000 km nimmt sich meine Bella gern mal 2 bis 2,5l 10w60 und auf 100 km trinkt sie ca 12, Liter Super! Ich weiß die Bella braucht manchmal etwas mehr wie andere, aber das ist ja schon ein verbrauch den man schwer verkraften kann!

Vielen DANK vorweg
Guido
Nach oben Mit Zitat antworten
  #2  
Alt 12.06.2017, 12:57
Benutzerbild/Avatar von markusw
markusw markusw ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Aug 2001 - Wohnort: 31 beim Prügelprinzen
Alfa Romeo: Alfa Romeo von markusw Spider 916 V6 12V
AW: 156 JTS Springt nicht an und stinkt nach Benzin

Moins,

da ist doch irgendwo ein Leck in der Spritleitung. Geh mal dem Vor- und Rücklauf nach. Hast du keine Spritlachen unter dem Auto?

Gruß
Markus

________________________
Gruppo Quadrifoglio Rosso [Sektion Wildwest]
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei markusw für den hilfreichen Beitrag:
  #3  
Alt 12.06.2017, 13:18
NigthFly NigthFly ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2016 - Wohnort: 50735 Köln
Alfa Romeo: Alfa Romeo von NigthFly Alfa Romeo 156 jts 2.0l 166PS bj04
AW: 156 JTS Springt nicht an und stinkt nach Benzin

Also habe soweit ich es nachschauen konnte, nichts gefunden und eine lache ist leider auch nicht unter dem auto... das wäre zu einfach für alfa!
werde aber noch mal alle leitungen überprüfen!
Nach oben Mit Zitat antworten
  #4  
Alt 12.06.2017, 13:52
Benutzerbild/Avatar von markusw
markusw markusw ist derzeit abgemeldet
alfisti.net associazione
 
Dabei seit: Aug 2001 - Wohnort: 31 beim Prügelprinzen
Alfa Romeo: Alfa Romeo von markusw Spider 916 V6 12V
AW: 156 JTS Springt nicht an und stinkt nach Benzin

Zitat:
Zitat von NigthFly Beitrag anzeigen
...und eine lache ist leider auch nicht unter dem auto...
Ok, kann evtl. auf dem unteren Motorschutz tropfen.

Zitat:
werde aber noch mal alle leitungen überprüfen!
Wirf mal ein genaues Auge auf die Leitungen, die am Schottblech von unten nach oben kommen. Evtl. ist das Leck so klein, dass man es zunächst gar nicht wahrnimmt.

Gruß
Markus

________________________
Gruppo Quadrifoglio Rosso [Sektion Wildwest]
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei markusw für den hilfreichen Beitrag:
  #5  
Alt 13.06.2017, 10:29
NigthFly NigthFly ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2016 - Wohnort: 50735 Köln
Alfa Romeo: Alfa Romeo von NigthFly Alfa Romeo 156 jts 2.0l 166PS bj04
AW: 156 JTS Springt nicht an und stinkt nach Benzin

Habe gestern alles nachgeschaut. Die Abdeckung habe ich schon länger ab und an den leitungen ist alles trocken.
Da es bei meiner Bella ja nie langweilig wird, hat sich gestern noch der lmm gemeldet(p0100).
da der tausch ja noch nicht all zu lange her ist, habe ich den alten wieder rein gemacht. Anfangs alles gut, doch heute morgen wieder p0100... :(
Gehe mal davon aus das es der Stecker oder das Kabel ist. Naja dann habe ich noch mal meine DK angeschaut. Die sah aus wie Sau. Habe sie erneut gereinigt und auch wieder angeschlossen gelassen, um das Anlernen zu vermeiden. Bin wohl doch etwas zu fest an die Klappe gekommen und jetzt dreht meine Bella Völlig durch. Komme jetzt ums Anlernen wohl nicht herum.... :(
Aber mal Wieder zurück zu dem Hauptproblem meiner "Italienischen Großbaustelle" (natürlich Liebevoll gemeint )
Ich glaube der Geruch hat nur beingt etwas mit den Startproblemen zu tun, da er schon seid dem Kauf so stinkt. Aber bin natürlich nur leihe und "Hobby schrauber". Vielleicht lag ich auch koplett falsch mit meinen Vermutungen... (LMM, DK, OT Geber, Lamdasonden Zündstecker und Zündkerzen.)
Ich weiß langsam gar nicht mehr wo ich zuerst bzw als nächstes ran gehen soll...!
Nach oben Mit Zitat antworten
  #6  
Alt 13.06.2017, 11:21
tomatenkiste tomatenkiste ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2010 - Wohnort: 90 n/a
Alfa Romeo: V6, und seit Ewigkeiten falsches Öl
AW: 156 JTS Springt nicht an und stinkt nach Benzin

Erreicht die Karre die angegebene Leistung? 12 Liter sind viel oder wenig, je nach Fahrstil.

Geändert von tomatenkiste (13.06.2017 um 11:27 Uhr)
Nach oben Mit Zitat antworten
  #7  
Alt 13.06.2017, 13:04
NigthFly NigthFly ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2016 - Wohnort: 50735 Köln
Alfa Romeo: Alfa Romeo von NigthFly Alfa Romeo 156 jts 2.0l 166PS bj04
AW: 156 JTS Springt nicht an und stinkt nach Benzin

also Sie zieht ganz gut denke ich. habe allerdings keinen vergleich, dass ich sagen kann Sie zieht normal. ab ca 2.500 u/min drückt es einen ein wenig in den sitz!
also 210 macht sie locker und dann wird es mühseelig. spitze sind ca.225 mit 17 zoll 225 sommerreifen. denke mal das ist normalleistung.


PS.:
Zitat:
Zitat von tomatenkiste Beitrag anzeigen
Erreicht die Karre die angegebene Leistung? 12 Liter sind viel oder wenig, je nach Fahrstil.
Nenn Die Bella bitte nicht Karre!!! SIe ist ne diva und hört das... Sie zickt sonst wieder und ich komme nicht heim
Nach oben Mit Zitat antworten
  #8  
Alt 13.06.2017, 14:45
tomatenkiste tomatenkiste ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2010 - Wohnort: 90 n/a
Alfa Romeo: V6, und seit Ewigkeiten falsches Öl
AW: 156 JTS Springt nicht an und stinkt nach Benzin

Zitat:
Zitat von NigthFly Beitrag anzeigen
Nenn Die Bella bitte nicht Karre!!! SIe ist ne diva und hört das... Sie zickt sonst wieder und ich komme nicht heim
Komisch, jeder, der seine Karre Bella nennt, hat irgendwelche Probleme am Auto.

Ich glaube, die Karren kriegen regelmässig die Krätze bei dem Wort Bella...
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei tomatenkiste für den hilfreichen Beitrag:
  #9  
Alt 13.06.2017, 15:22
NigthFly NigthFly ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2016 - Wohnort: 50735 Köln
Alfa Romeo: Alfa Romeo von NigthFly Alfa Romeo 156 jts 2.0l 166PS bj04
AW: 156 JTS Springt nicht an und stinkt nach Benzin

Zitat:
Zitat von tomatenkiste Beitrag anzeigen
Komisch, jeder, der seine Karre Bella nennt, hat irgendwelche Probleme am Auto.

Ich glaube, die Karren kriegen regelmässig die Krätze bei dem Wort Bella...
War jetzt nicht wirklich hilfreich aber werde es mal unter nice to now ablegen!
Nach oben Mit Zitat antworten
  #10  
Alt 14.06.2017, 09:41
tomatenkiste tomatenkiste ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2010 - Wohnort: 90 n/a
Alfa Romeo: V6, und seit Ewigkeiten falsches Öl
AW: 156 JTS Springt nicht an und stinkt nach Benzin

Zitat:
Zitat von NigthFly Beitrag anzeigen
War jetzt nicht wirklich hilfreich aber werde es mal unter nice to now ablegen!
Ich würde es mit "nice to know" versuchen. Dann bleibt es etwas länger.
Nach oben Mit Zitat antworten
  #11  
Alt 14.06.2017, 10:15
NigthFly NigthFly ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2016 - Wohnort: 50735 Köln
Alfa Romeo: Alfa Romeo von NigthFly Alfa Romeo 156 jts 2.0l 166PS bj04
Arrow AW: 156 JTS Springt nicht an und stinkt nach Benzin

Gibt es Vielleicht noch jemand mit wirklich hilfreichen tipps oder gar ner lösung?
Nach oben Mit Zitat antworten
  #12  
Alt 14.06.2017, 12:35
tomatenkiste tomatenkiste ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2010 - Wohnort: 90 n/a
Alfa Romeo: V6, und seit Ewigkeiten falsches Öl
AW: 156 JTS Springt nicht an und stinkt nach Benzin

Zitat:
Zitat von NigthFly Beitrag anzeigen
Gibt es Vielleicht noch jemand mit wirklich hilfreichen tipps oder gar ner lösung?
Der LMM-Fehler muss weg, ganz einfach.

Da der LMM schon getauscht wurde (Original Bosch? China-Nachbau?), wären die Steckverbindung bzw. das Kabel zu prüfen. Das kann etwas mühselig werden, weil man entsprechend auch öfter prüfen und Fehler löschen müsste.

Aller Erfahrung nach könnte eine unsaubere Steckverbindung schon die Antwort sein.
Nach oben Mit Zitat antworten
  #13  
Alt 14.06.2017, 12:54
sirmike sirmike ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 95 Wil
Alfa Romeo: 164 Q4 ● 156 3.0 V6 ● 156 2.5 V6
AW: 156 JTS Springt nicht an und stinkt nach Benzin

Hatte auch mal das Problem mit dem Spritgeruch in der Hütte. Hab mich im Motorraum deppert gesucht. Das Problem lag letztendlich bei der Pumpe, welche oben einen Haarriss hatte...

Ergo: Rücksitz raus, Deckel öffnen, kontrollieren ob es trocken ist.
Nach oben Mit Zitat antworten
  #14  
Alt 14.06.2017, 18:07
Gernot1610 Gernot1610 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 70372 Stuttgart
Alfa Romeo: Spider t-spark 2.0 16V|159 SW 1.9 JTDm 16V|GTV 3.0 24V
AW: 156 JTS Springt nicht an und stinkt nach Benzin

... und bei meinem 916er war es der Tankstutzen, den Fehler habe ich nicht mal gefunden als ich wusste wo er ist. Wenn so viel Sprit ausläuft, dass Du ihn sehen kannst, dann hälst Du es im Auto nicht mehr aus ...
Nach oben Mit Zitat antworten
  #15  
Alt 14.06.2017, 19:19
tomatenkiste tomatenkiste ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2010 - Wohnort: 90 n/a
Alfa Romeo: V6, und seit Ewigkeiten falsches Öl
AW: 156 JTS Springt nicht an und stinkt nach Benzin

Und Haarrisse in der Spritzuleitung erzeugen einen Fehler in der Motorsteuerung (P0100)? Aha, again what learnt. Man bleibt halt immer Laie...
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:36 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.