380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 25.11.2011, 11:25
147TS 147TS ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2005 - Wohnort: 90 n/a
Alfa Romeo: nix
Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

Hallo Zusammen,

eigentlich habe ich der Sache keine größere Beachtung geschenkt, weil ich dachte das gehört so und wird schon passen, aber jetzt frag ich doch mal ....

Habe seit gut einem Jahr eine Alfa 147 JTD 16V 150PS 2. Serie mit Eibach Tieferlegungsfedern. Fährt sich eigentlich Tip Top, wurde vom Vorbesitzer beim in der Werke verbaut und vom TÜV ordentlich abgenommen und eingetragen (Rechnung liegt vor!)

Wenn ich das Lenkrad voll nach links einschlage und dabei fahre (also beim Einparken oder so), vernehme ich ein leichtes Schleifen. Die Spurensuche hat ergeben, dass die Antriebswelle mit dem dicken gummierten Teil (auf dem Bild wo VL drauf steht) beim Einschlagen innen an der Gabel, wo die Antriebswelle durch geht zur Nabe, anstösst und dadurch das Schleifgeräusch beim Fahren entsteht.

Das passiert wirklich nur wenn das Lenkrad voll ganz eingeschlagen ist ... 1cm weniger Umdrehung und das Schleifen ist weg.
Bei Rechtseinschlag ist alles in Ordnung.

Liegt das jetzt an der Tieferlegung ? oder muss der Lenkeinschlag begrenzt werden ?
Oder muss das gar so sein ?

Ich bin momentan überfordert und mache mir irgendwie sorgen

Danke schon mal.

Hier noch die Bilder (nur zur Verdeutlichung)

Nach oben Mit Zitat antworten
  #2  
Alt 25.11.2011, 12:21
house house ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2011 - Wohnort: 34 n/a
Alfa Romeo: AlfaRomeo 147 Distinctive 1.6
AW: Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

Ich kann mir beim besten Willen nicht vorstellen, dass das korrekt ist und ein seriöser TÜV das abgenommen hat. Ich kann mich allerdings mit Grausen an meinen ehemaligen 156 erinnern, der vom Vorbesitzer kaputtgebastelt wurde. Ich will keine Panik machen, aber da hatte ich auch ein Schleifgeräusch der Antriebswelle am Achsträger...weil sich das Getriebe durch eine ausgerissene Halterung abgesenkt hatte!
Nach oben Mit Zitat antworten
  #3  
Alt 27.11.2011, 22:54
stefan156ts stefan156ts ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2009 - Wohnort: 95326 Kulmbach
Alfa Romeo: 156 2,0 TS
AW: Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

hast du vielleicht ein vermessungsprotokoll von nach der tieferlegung mit dem auto bekommen?
MfG
Nach oben Mit Zitat antworten
  #4  
Alt 28.11.2011, 10:25
147TS 147TS ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2005 - Wohnort: 90 n/a
Alfa Romeo: nix
AW: Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

Ja, müsste bei meinen Unterlagen dabei sein.
Evtl. nen Hinweis worauf ich da gezielt achten muss ?

Habe gestern mal beide Vorderräder abgenommen und es scheint alles korrekt verbaut und nichts ausgeschlagen zu sein....hätte mich, abgesehen von Koppelstangen, bei gerade erst 34 Tkm auch schwer gewundert.

Hab das Problem mal einem befreundeten Mechaniker telefonisch geschildert. Er meinte es könnten aus seiner Sicht evtl. drei Möglichkeiten in Frage kommen.
1. Endanschlag der linken Lenkeinschlagbegrenzung defekt/verstellt/nicht vorhanden

2. Nullstellung des Lenkgetriebes falsch eingestellt ( d.h.
nicht so --> I---L---I
sondern so --> I---L--I

3. Betrunkener Luigi

Was meint Ihr ?
Punkt 3 schließe ich jetzt mal aus

Grüße
Nach oben Mit Zitat antworten
  #5  
Alt 28.11.2011, 13:37
pedi pedi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2001 - Wohnort: 88339 Bad Waldsee
Alfa Romeo: -
AW: Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

Zitat:
Zitat von 147TS Beitrag anzeigen
Hab das Problem mal einem befreundeten Mechaniker telefonisch geschildert.
Er meinte es könnten aus seiner Sicht evtl. drei Möglichkeiten in Frage kommen.
ich meine, dass er keine Ahnung von der Materie hat.

Nicht einen seiner genannten Punkte wird er logisch erklären können.
Nach oben Mit Zitat antworten
Die folgenden 2 User bedanken sich bei pedi für den hilfreichen Beitrag
  #6  
Alt 28.11.2011, 13:49
147TS 147TS ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2005 - Wohnort: 90 n/a
Alfa Romeo: nix
AW: Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

Und was denkst Du, was die Ursache für das Schleifen der Antriebswelle ist ?

Edit:/ Ich bilde mir ein, dass ich die Lösung habe
Das sogenannte Tilgergewicht (auch Schwingungsdämpfer genannt - siehe Bild oben mit Markierung "VL") soll wohl Vibrationen der Antriebswelle tilgen/dämpfen (für den Komfort) .
Lt. der bekanntesten Suchmaschine kommt es wohl hin und wieder vor, dass sich dieses Tilgergewicht auf der Antriebswelle verselbstständigt und in Bewegung gerät, d.h. auf der Antriebswelle vor- und zurückrutscht.

In meinem Fall hat es sich wohl minimal in Richtung Gabel bewegt und sorgt daher für das Schleifgeräusch !?

Jetzt werde ich nochmal das Rad abnehmen und nachschauen

Geändert von 147TS (28.11.2011 um 14:20 Uhr) Grund: Ich bin evtl. klüger geworden ;-)
Nach oben Mit Zitat antworten
  #7  
Alt 28.11.2011, 14:10
Understatement Understatement ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2007 - Wohnort: 00 n/a
Alfa Romeo: früher 156 SW 2.4 JTD FL1
AW: Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

Hi!

Also ich seh's wie pedi ...was der Mech sagt, ist der falsche Ansatz.


Wenn zwei Dinge sich berühren, bzw. aneinander schleifen, dann kommen erstmal grundsätzlich zwei Fehlerquellen in Betracht ...eine falsche Position des "einen Dingens" ...oder eine falsche Position des "anderen Dingens" ...oder wenn es ganz dumm läuft, dann ist es ein kumulativer Fehler "beider Dingensen".

1. Die Gabel hat die falsche Position, weil der Querlenker die falsche Posiotn hat (die Gabel mit ihrer Schraube hat da alleine wenig Möglichkeiten, wenn man mal vom pathologischen Weglassen/Hinzufügen von Unterlegscheiben absieht)

Vielleicht ist der untere Querklenker trotz der gerigen Laufleistung schon neu, oder es mußte mal die Achsmanschette neu gemacht werden. Auf jeden Fall ist es möglich, dass der untere Querlenker, mit den vier großen Schrauben auf dem Hilfsrahmen, sehr verspannt eingebaut wurde. Da die vier besagten Schrauben, die die Buchsenklammern halten, recht grobschlächtiges Zeugs sind, sind da durchaus bis zu 5mm voneinader abweichende Positionen "verhunzbar".

2. Die Antriebswellen haben eine falsche Position

Hier sind alle Motor und/oder Getriebelager Kandidaten. Wenn Motor und Getriebe respektive Diff und Ausgleichswelle(Ausgleichswellenlager) durch defekte (ein einseitig defektes) Motor/Getriebelager schief sitzen, dann kann es genau das Quäntchen sein, das die Dinge aufeinander zu bewegt.


...und vielleicht ist es eine Kombination aus beidem...

Gruß, Jörn
Nach oben Mit Zitat antworten
  #8  
Alt 28.11.2011, 14:25
147TS 147TS ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2005 - Wohnort: 90 n/a
Alfa Romeo: nix
AW: Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

Da hat sich meine Editierung überschnitten .... war abgelenkt und hab etwas länger gebraucht

Ich denke es ist das Tilgergewicht, was hier Probleme macht !?

Abgesehen von Federn und Bremsbelägen wurde, lt. Verkäufer, noch nichts am Fahrwerk erneuert/getauscht. Alles noch Original ab Werk.
Nach oben Mit Zitat antworten
  #9  
Alt 28.11.2011, 15:35
tomatenkiste tomatenkiste ist derzeit im Forum unterwegs
alfisti.net Foren-Gast
 
Dabei seit: Apr 2010 - Wohnort: 90 n/a
Alfa Romeo: V6, und seit Ewigkeiten falsches Öl
AW: Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

Die Position des Tilgergewichts auf der Welle kann sich im Normalfall nicht ändern.

Meiner Meinung nach hat der obere QL links zuviel Spiel in den Buchsen.

Geändert von tomatenkiste (28.11.2011 um 15:43 Uhr)
Nach oben Mit Zitat antworten
  #10  
Alt 28.11.2011, 16:40
147TS 147TS ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2005 - Wohnort: 90 n/a
Alfa Romeo: nix
AW: Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

Zitat:
Zitat von tomatenkiste Beitrag anzeigen
Die Position des Tilgergewichts auf der Welle kann sich im Normalfall nicht ändern.

Meiner Meinung nach hat der obere QL links zuviel Spiel in den Buchsen.
Warum kann sich die Position nicht ändern ? Bin der Meinung, dass dieser nur aufgeschraubt ist !?
Querlenker schließe ich eigentlich aus, weil sich das Auto sonst optimal fährt. Kein Klappern, keine verstellte Spur ....alles soweit tip top.
Nach oben Mit Zitat antworten
  #11  
Alt 28.11.2011, 17:02
tomatenkiste tomatenkiste ist derzeit im Forum unterwegs
alfisti.net Foren-Gast
 
Dabei seit: Apr 2010 - Wohnort: 90 n/a
Alfa Romeo: V6, und seit Ewigkeiten falsches Öl
AW: Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

Zitat:
Zitat von 147TS Beitrag anzeigen
Warum kann sich die Position nicht ändern ? Bin der Meinung, dass dieser nur aufgeschraubt ist !?
Wenn ich es richtig erinnere, ist auf der Welle ein Halbring zur Justage fest angebracht. Man kann die beiden Hälften nur an einer Position befestigen.
Nach oben Mit Zitat antworten
  #12  
Alt 05.12.2011, 11:51
147TS 147TS ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2005 - Wohnort: 90 n/a
Alfa Romeo: nix
AW: Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

Das Tilgergewicht lässt sich kein Stück vor oder zurück bewegen.
Auch sind es keine zwei verschraubten Hälften.

Hat einer eine Idee, wie das sch*** Teil auf der Antriebswelle montiert ist und wie ich es weg bekomme ?
Ich bekomme langsam echt die Krise

Die Werke hat sich das übrigens angeschaut und erzählt mir was von nem falsch montierten Tilgergewicht auf der Antriebswelle. Jedenfalls braucht das Ding wohl kein Mensch und den TÜV interessiert es auch nicht.
Ich verzweifel echt....das ganze nur wegen 3 mm
Nach oben Mit Zitat antworten
  #13  
Alt 21.10.2019, 21:19
Nexxus Nexxus ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2008 - Wohnort: 61 n/a
Alfa Romeo: Ex:156SW1.9JTD, GTV2.0TS Now:156GTASWSelespeed, GT1.9JTDm
AW: Antriebswelle schleift bei vollem Linkseinschlag an Gabel innen (Alfa 147)

Hatte das Problem auch kurzzeitig nach einem unteren Querlenkerwechsel in der Werkstatt.
Die vier Schrauben mit dem der Lenker befestigt ist, lassen fast 1cm der Positionierung am Querlenkerende zu.
Ist der Querlenker zu weit hinten positioniert streift eben das Tilgergewicht der linken Antriebswelle an der Federbeingabel.
Generell ist das alles sehr knapp konstruiert von Alfa.

SG
Matthias
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:18 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.