Einzelnen Beitrag anzeigen
  #34  
Alt 07.12.2005, 23:12
Benutzerbild/Avatar von engel
engel engel ist derzeit abgemeldet
alfisti.net Associazione
 
Dabei seit: May 2002 - Wohnort: 33 33332 GT
Alfa Romeo: keinen mehr :-(
AW: Der Autogasthread

LEUTE, lest doch nochmals, was ich geschrieben habe!! *@tobi, danke für den link*

Einen Leistungsverlust gibt es nicht mehr!!! Mein V6 hat auf Gas wie auf Benzin die absolut selbe leistung, das ganze auf dem selben Prüfstand, unabhängig vom Umrüster im gleichen EICHZEITRAUM des Prüfstandes gefahren.

Was er definitiv aber hat ist ein 15% höherer verbrauch mit LPG, denn das Gassteuergerät gleicht den niederen Brennwert durch höhere einspritzmenge aus. Jedes OBD 2 AUto kann nur noch mit vollsequentieller anlage gefahren weren, da bei OBD 2 die Lamdaregelung verbindlich ist, und ohne diese "fehler motorelektronik" gezeigt wird.

Wenn also die anlage von stoke Leistungsverlust hat, ist sie falsch eingestellt!! Lasse mal deine Korrekturwerte im Auto auslesen. Nicht das dein Steuergerät im + oder - läuft. Wir haben auch ca. 3000 km einstellarbeit gebraucht, bis der leicht sensible V6 auf LPG gut lief. Das monster hat einen so hohen Momentanverbrauch, das wir dem abfallenden Gasdruck im oberen drehzahlbereich nicht herr geworden sind, ohne einen Doppelverdampfer von BIGAS einzubauen. Das ding geht sonst nur in den T4 V6....... . Omegas hat aber auch einen doppelten, da würde ich dann drauf achten, bzw. den Umrüster festnageln, das er nachbessert, wenn es nicht klappt... Die Landis haben sogar 3 verdampfertypen. Einen bis 110kw, einen ab 110 kw und einen doppelten für die harten fälle.....
Bei deinem Top speed problem vermute ich, das er obenrum bei vollast ( wo normalerweise lamda cut off ist, und gemischanreicherung stattfindet) einfach zu wenig druck hat, und die gas map das auch mit langen öffnungszeiten dank der alfa typischen hohen drehzahl nicht hinbekommt. Das problem hatten wir auch. Der V6 lief bis 6kU/min super, bis in den 4ten hat man den verlust obenrum nicht bemerkt, wenn er aber dann länger im 5ten oder 6ten gezogen hat, kam nix mehr wegen abfallendem Druck.
Am anfang hat er da sofort umgeschaltet auf Benzin, nach den ersten optimierungen hat er dann einfach leistung verloren...

Erst hatten wir den grossen einfachmembranverdampfer von EMMEGAS drin, der dann mit 1.5 bar ( das maximale was die map verträgt) gefahren. Das war instabil( schwankte wegen dem hohen druck, beim spontanen auskuppeln wie ein verrückter hin und her...) im leerlauf, hatte aber volle leistung. So bin ich dann eine zeitlang gefahren, bis wir den grossen verdamper eingesezt haben. Seitdem fahre ich mit moderaten 1.3 bar, habe ein Auto, das absolut störungsfrei ( 75000km !!!)wie ein normaler Benziner läuft.Das ganze hat mich dank TOP Umrüster nix gekostet, ausser ein paar kaffee, die ich dort trinken musste. Ich wusste, das der V6 schwieriger ist, er hat das projekt angenommen, und gemeistert. Über 7k/min und dieser momentanverbrauch sind nicht einfach.

Den 1.6er haben wir nicht mehr messen lassen, da ich dort auch keine messung vor einbau habe vornehmen lassen... Auf der referenzstrecke läuft er aber 100% genau so. Meine Frau klagt nicht über mangelnden durchzug oder top speed, und die nagelt auf der BAB immer volles rohr.....

Dort gab es im übrigen auch nicht so ein theater mit der einstellung. Der war nach 5 min eingestellt, und fährt seit 20 tsd km so rum. Kein Problem, kein thema.

@tobi: die lamda bringt das nicht durcheinander, genau die meldet ja zu wenig gemisch, und dadurch wird nachgeregelt!! ( ganz grob, mehr evtl. später bei interesse...)

Nochmal zum leistungsverlust: Einen leichten leistungsverlust gab es nur bei den alten Venturi anlagen, bei denen Zentral gas über eine Venturidüse eingesprüht wurde...

@ joachim: Warum willst du den 33er umbauen? Eine teilsequentielle ist, wenn es nicht ein absolutes liebhaberfahrzeug mit besonderem persönlichem wert ist, wie perlen vor die säue. Wenn der 33er dein tägliches arbeitstier ist, dann baue eine venturi ein. Die gibt es mit einbau schon ab 999€, kostet dich im EK knappe 500....

Wo und vorallem wie willst du die anlage selber einbauen? Das du einen Fachbetrieb für die Abnahme brauchst, ist dir hoffentlich klar, oder? Ansonsten wird das mit der EIntragung nämlich nix....

Für den 145er würde ich zum TS raten. Dort gibt es zumindest zahlreiche erfahrungen von leuten, die ihren TS ohne jegliche Probs auf LPG laufen haben. Dort kannst du dann voll oder teilsequentiell nehmen, wobei ich dann die lezten 50-100€ für eine vollsequentielle ausgeben würde, da dort der vorteil der selbstregelung eindeutig überwiegt. Wenn nicht, dann auch dort eine venturi, nur zum "sparen". Sozusagen ganz oder gar nicht.

Marcus
Nach oben