Einzelnen Beitrag anzeigen
  #1  
Alt 15.06.2006, 00:58
mzimbo mzimbo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2002 - Wohnort: 44795 Bochum
Alfa Romeo: 159 JTDM 16V Bj 2007
sauer Klimaanlage funktioniert nur wenn es kalt ist

Habe neuerdings ein seltsames Problem mit der Klimaanlage am 156 1,9 JTD. Bei moderaten Temperaturen von ca. 25 Grad und niedriger, läuft die Anlage einwandfrei. Nun war es die letzten Tage sehr heiss, laut Thermometer über 30 Grad. Man steigt in die warme Karre (hat den ganzen Tag in der Sonne gestanden) und hofft auf ein kühles Lüftchen aus der Klimaanlage. Doch leider kommt trotz eingeschalteter Klima nur warme Luft. Schweissgebadet Zuhause angekommen, habe ich mir das Problem noch einmal genauer angeschaut. Der Druck auf die Klimataste schaltet über die elektromagnetische Kupplung den Kompressor ordnungsgemäß ein. Nach ein paar Sekunden schaltet die Kupplung jedoch wieder aus. Dieser Vorgang wiederholt sich ziemlich unregelmässig, sodass der Kompressor nur sehr kurze Laufzeiten hat und folglich die Kühlleistung gegen null geht. Seltsamerweise tritt dieses Problem nur bei hohen Aussentemperaturen auf (sehr sinnig für eine Klimaanlage). Ist der Wagen bei der morgendlichen Fahrt zur Arbeit kalt, funktioniert die Klima einwandfrei und auch die Kühlleistung ist in Ordnung. Das bleibt dann auch für die gesamte Fahrstrecke von 45 Km so. Klimaservice ist vor zwei Monaten gemacht worden. Habe auch die Relais für den Kompressor und den Lüfter mal getauscht und alle Sicherungen gecheckt, leider ohne Erfolg. Über die Suchfunktion habe ich nach ähnlichen Problematiken gesucht. Dort wurde als mögliche Fehlerursache defekte elektromagnetische Kupplung oder aber auch defekter Vierwegedruckschalter genannt. Passt irgendwie nicht ganz zu meinem Problem, denn wären diese Bauteile defekt, so wäre der Fehler doch nicht temperaturabhängig. Meine Vermutung geht eher in Richtung defekter Temperaturfühler (wo sitzen die blos alle) Kabelbruch oder gar defektes Klimasteuergerät. Wer kennt ähnliches Problem oder hat eine Idee, wie man den Fehler besser eingrenzen könnte. Oder könnte es doch mit dem Druck innerhalb der Anlage zusammenhängen? Bin leider kein Experte was die Funktionsweise von Klimaanlagen betrifft.

Gruß, Mike
Nach oben