Einzelnen Beitrag anzeigen
  #3  
Alt 30.09.2020, 14:58
Anima Anima ist derzeit abgemeldet
neu hier
 
Dabei seit: Sep 2020 - Wohnort: 70 n/a
Alfa Romeo: Giulietta 940
AW: Bluetooth erkennt keine Media Quelle obwohl Handy verbunden ist

Zitat:
Zitat von Axel159 Beitrag anzeigen
Es gibt grundsätzlich zwei getrennte Bluetooth-Koppelungen, einmal Freisprechen und einmal Musik. Zweitere hast du dir anscheinend zerschossen.

Versuch doch mal, dein Handy komplett zu trennen und ganz neu anzulernen. Da müssten dir dann unabhängig voneinander beide Verbindungen angeboten werden.

Gruß
Axel
#

Hallo Alex,

vielen Dank für deine Antwort! Ich habe das tatsächlich schon gemacht. Auch den Favoriten gelöscht, aber keine Besserung. Habe dann auch noch mal den USB Stecker verwendet um zu schauen, ob ich da irgendwas aktiviert oder ausgeschaltet hab. Das Radio mag trotzdem nicht :(

In meinem Handy ist alles an und müsste es auch richtig übertragen. Aber das tut es nicht.
Vielleicht gibt es noch einen anderen Weg? Das schlimme ist ja auch, dass nun nicht mal mehr der USB Anschluss meine Musik wiedergeben kann

Entkoppelt und alles neu gemacht hab ich wie gesagt auch schon, ohne Besserung.

Das ist echt nervig...

Ich freue mich über jede Anregung/Hilfe und werde trotzdem noch mal das Handy komplett entkoppeln und als Favorit löschen und alles, vielleicht auch noch mal neu starten. Und dann schaue ich mal. Sonst muss die gute Giuli eben in die Werkstatt in der Hoffnung das die was finden und reparieren können.

Liebe Grüße
Anima
Nach oben Mit Zitat antworten