Einzelnen Beitrag anzeigen
  #2  
Alt 29.06.2008, 17:27
christofs christofs ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2006 - Wohnort: 67 nw
Alfa Romeo: spider ts bj99 rot tief breit
Arrow Spider 916 Erfahrungen und Tipps beim Ausfall des Stellmotors für den Verdeckkasten

hallo in die runde,also mich hats ja auch erwischt mit meinem verdeckmotor!da waren am zahnrad die haltestifte gebrochen und einige ritzel abgenutzt.
ich habe versucht mir ein zahnrad zu besorgen aber dieses teil gibt es definitiv nicht zu kaufen!nicht beim boschdienst oder ähnlichem(vieleicht nur wenn man bei alfa arbeitet).so ich habe dann mit dem hersteller unus per e-mail kontakt aufgenommen(auf italienisch)habe 2 -3 mails dorthingeschickt bekamm aber keine antwort auch nicht per fax!da dort der stellmotor wohl nur 130 euro kosten würde!.

ich habe ihn repariert und er funkt.seit einigen tagen ohne probeleme!sogar die manuelle notfallöffnung also die 2 schalter hinter dem sitz gehen jetzt ohne probleme!!!!

ich habe ihn so repariert: man braucht gedult, einen accu schrauber,4-5 schrauben aber keine zu dünnen,kraftkleber aus dem fachhandel den mit dem normalen sek.kleber kommt man nicht weit,eine feile und fett,

ich habe den motor zerlegt,gesäubert.der schwarze gummiering habe ich mit dem kraftkleber an das zahnrad geklebt und an den stellen wo die haltestifte waren am zahnrad habe ich die flachschrauben(keine nägel oder ähnliches)versenkt so das sie glatt aufliegen!!!wichtig!!!das kreuz muss glatt aufliegen !!!an der stelle am zahnrad wo die schrauben herausgekommen sind habe ich sie abgefeilt so das alles glatt ist! ! ein tip die schrauben mit dem kraftkleber im rad versenken halten dann besser!!!
ich habe dann wieder alles gut gefettet,das zahnrad auf die bessere fläche versetzt und wieder zusammengebaut nach dem der kleber hart war!!!ich hab den motor eingebaut die seilzüge angemacht meinen spider angemacht,handbremse gezogen auf den knopf fürs elektr.verdeck gedrückt und siehe da die scheiben senken sich das verdeck löst sich und die abdecklappe geht ganz normal auf und das verdeck senkt sich!!!und das seit 3 tagen ohne probleme!!!

so ich hoffe ich konnte euch vieleicht weiterhelfen,also wiegesagt bei mir funkt.das verdeck seit 3 tagen ohne probleme wenns bei euch nicht funkt dann bitte keine droh e-mails ok wiegesagt bei mir funkt.es seit 3 tagen ohne probleme!!!!!!!
Nach oben