380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #31  
Alt 15.09.2021, 17:49
malaga malaga ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2011 - Wohnort: 14 n/a
Alfa Romeo: AR166 2.0TS - AR155 2.0TS - AR33 1.3 - Ghibli SQ4
AW: 166: Lampen hinten tot - Stromversorgung nur kurzfristig

Unter der Hutablage ist eine Verbindung zwischen Body und Heckklappe.
Die Verbindung trennen und in Richtung Kofferraum Kabel rausziehen.
Das Kabel nicht im Knickbereich löten, die Betroffene Stelle ersetzen.
Löten geht Problemlos, wenn man nicht gerade 15 Watt Lötkolben verwendet 😊.
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	K1.jpg
Hits:	25
Größe:	107,6 KB
ID:	26764  
Nach oben Mit Zitat antworten
  #32  
Alt 15.09.2021, 18:42
Hottab Hottab ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2021 - Wohnort: 17 n/a
Alfa Romeo: 166 3.0 v6 ab 1999
AW: 166: Lampen hinten tot - Stromversorgung nur kurzfristig

Danke, perfekt!

Mein Enkel hat schon zugesagt, dann machen wir den Ausbau am WE gemeinsam. Wir haben zusammen schon einige Projekte realisiert. Finde ich gut.

Mit "Strippen ziehen" komme ich noch ganz gut klar.

Gute Hilfe hier - Danke an alle!
Nach oben Mit Zitat antworten
  #33  
Alt 16.09.2021, 18:22
immo-jani immo-jani ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Dec 2003 - Wohnort: 40231 Düsseldorf
Alfa Romeo: Alfa Romeo von immo-jani 4 x 166 3,2 & Spider 916 3,2 & 159 2,4ti SW
AW: 166: Lampen hinten tot - Stromversorgung nur kurzfristig

Vorsichtig beim "Lösen" der Hutablage. Unterm Heckfenster ist sie an zwei Stellen eingerastet. Diese Halterungen lösen sich gerne bei zu rabiatem Vorgehen. Und daran denken die Ablage ist auch noch von unten (Kofferraum) verschraubt...
Nach oben Mit Zitat antworten
  #34  
Alt Gestern, 11:34
Winnie Winnie ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2011 - Wohnort: 86 n/a
Alfa Romeo: Leider keiner mehr...
AW: 166: Lampen hinten tot - Stromversorgung nur kurzfristig

weil ich es gerade 2x gemacht habe:
Die Hutablage geht ganz gut raus, man darf halt nix vergessen.
vorne sind 4-5 Platikdübel die mit so Stiften verspannt sind. Die geht mit einem Hebel normalerweise raus. Besser wäre es vom Kofferraum aus die Stifte hochzudrücken. Alternativ natürlich aufbohren und neue verwenden.
Dann sind 2 10er-Muttern vom Kofferraum zu lösen. Sieht man sofort, die Gewindestangen sind original mit Gummikappen.
In dem Ablagefach unten mitte ist eine Abdeckkappe, darunter verbirgt sich auch eine Schraube mit Imbus
Bitte auch die 3.Bremsleuchte entfernen, damit man die Hutablage besser hochklappen kann. Da sind 2 kleine Gummikappen, darunter verbergen sich 2 Schrauben, ebenfalls mit Imbus (sehr kleiner)
Ach ja, die Plastikführungen der Kurte auch abschrauben
Nach oben Mit Zitat antworten
  #35  
Alt Gestern, 12:37
Hottab Hottab ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2021 - Wohnort: 17 n/a
Alfa Romeo: 166 3.0 v6 ab 1999
AW: 166: Lampen hinten tot - Stromversorgung nur kurzfristig

Danke, es sieht dann doch eher nach einer zumindest mittleren Aktion aus. Ich habe deshalb heute nochmal alles gründlich geprüft.

Vorne ist das Fahr- und Fernlicht OK, aber kein Standlicht, Lampen OK, Sicherung nicht gefunden in der Bedienungsanleitung.

Nebelscheinwerfer und -schlußlicht (nur wenn Klappe zu) sind OK

Nach dem Einschalten leuchtet hinten alles, 2 x in der Kofferklappe und 2 x in der Karosse. Klappe auf - ALLES aus. Klappe zu, Zündung aus und wieder ein, alles leuchtet wieder.

Vermute mal --> Kabelbruch --> Fehlermeldung --> alles aus
Mal sehen, ob mein Enkelsohn mit seinem Diagnosegerät einen Fehlercode auslesen kann.

Könnte eventuell das böswillige Zerschlagen der Heckscheibe und der anschließende Scheibenwechsel eine Störung verursacht haben, die bisher nicht erkannt wurde?
Nach oben Mit Zitat antworten
  #36  
Alt Gestern, 16:52
malaga malaga ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2011 - Wohnort: 14 n/a
Alfa Romeo: AR166 2.0TS - AR155 2.0TS - AR33 1.3 - Ghibli SQ4
AW: 166: Lampen hinten tot - Stromversorgung nur kurzfristig

Wenn alle Sicherungen und das Kabel nicht beschädigt sind, ist dann einer der MOSFETs
im dem Steuergerät unter dem Lenkrad defekt. Ersatz mit Versand unter drei Euro.
Für Standlicht vorne ist MOSFET MLP2N06CL Pos.4 und 13 zuständig.

Übersicht siehe Bild.
1- unten links bis 13 – unten rechts

1 - (PROFET BTS409L1) PIN 5E Bremslicht R
2 - (PROFET BTS409L1) PIN 8E Bremslicht M Bremslichter
3 - (PROFET BTS409L1) PIN 7E Bremslicht
4 - (MOSFET MLP2N06CL) PIN D6 Standlicht VL
5 - (MOSFET MLP2N06CL) PIN E1 Kennzeichen L
6 - (MOSFET MLP2N06CL) PIN E12 Standlicht HKL LINKS
7 - (MOSFET MLP2N06CL) PIN E11 Standlicht HL
8 - (MOSFET LP5N08LE) PIN E10 Nebel HL
10 - (MOSFET MLP2N06CL) PIN E3 Standlicht HR
11 - (MOSFET MLP2N06CL) PIN E2 Standlicht HKR Rechts
12 - (MOSFET MLP2N06CL) PIN E6 Kennzeichen R
13 - (MOSFET MLP2N06CL) PIN D4 Standlicht VR
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	SG-Licht166.jpg
Hits:	6
Größe:	62,6 KB
ID:	26772  
Nach oben Mit Zitat antworten
  #37  
Alt Gestern, 18:46
Hottab Hottab ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2021 - Wohnort: 17 n/a
Alfa Romeo: 166 3.0 v6 ab 1999
AW: 166: Lampen hinten tot - Stromversorgung nur kurzfristig

Danke, wie immer bestens!

Nachtrag, Parklicht hinten (Blinker li. u. re.) war bei Klappe zu OK, vorn natürlich nicht.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 12:25 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. & alfisti.net Associazione