380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 4C

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 17.07.2022, 21:37
Schneewi Schneewi ist derzeit abgemeldet
neu hier
 
Dabei seit: Jul 2022 - Wohnort: 80 n/a
Alfa Romeo: 4C, Brera
Getriebe Probleme - nur ungerade Gänge

Hallo zusammen,

seit ein paar Wochen hat mein Alfa 4c (38.000km) die Angewohnheit dass nach ca. 10-15 km, die Fehlermeldung "Getriebestörung" kommt und nur noch die Gänge 1,3 und 5 gehen.
Davor lassen sich alle Gänge immer einwandfrei durchschalten und klingen auch mechanisch gesund.
Das Problem kann man dann temporär beheben indem man den Motor neu startet.....allerdings taucht es dann wieder bald auf.

In diversen Foren von USA 4C Besitzern, wurde oftmals als Grund entweder die 1) Batterie oder B) das TCM Modul genannt.

Hat einer von euch das gleiche Problem gehabt?

Danke & LG
Andreas
Nach oben Mit Zitat antworten
  #2  
Alt 19.07.2022, 21:53
thwilms thwilms ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2002 - Wohnort: 81 München
Alfa Romeo: 4C Coupe, BMW i4 M50
AW: Getriebe Probleme - nur ungerade Gänge

... nicht beim 4C, aber ich hatte mal einen 147 mit Selespeed-Getriebe, was gezickt hat. Habe ewig gesucht, bis ich herausgefunden hatte, dass die LiMa nicht genügend Leistung produzierte und die Spannung der Batterie zu niedrig war.
Nach oben Mit Zitat antworten
  #3  
Alt 12.11.2022, 19:38
Micha64 Micha64 ist derzeit abgemeldet
neu hier
 
Dabei seit: Jan 2022 - Wohnort: 78 Schwabenländle
Alfa Romeo: Alfa Romeo von Micha64 Alfa 4C Spider , Alfa 145 1.6 Boxer
AW: Getriebe Probleme - nur ungerade Gänge

Hallo Andreas,- habs jetzt erst gelesen,- Hast du das Problem in zwischen Zeit schon Behoben bekommen ?
Lass mal den Fehler auslesen. Sensor Gerade Gänge 2-4 ?

Ich hatte das selbe Problem,- Dir wird nur der Wechsel der Hydraulikeinheit übrig bleiben.
Nach Ersatz der Einheit bei "Uns", funktioniert wieder alles perfekt.

Gruß
Micha
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 12:06 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. & alfisti.net Associazione