380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 14.04.2008, 16:26
harple harple ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2007 - Wohnort: 76316 Malsch
Alfa Romeo: GT 1.9 JTDM & Spider 3.0 V6
Spider 916: Frage zur Temperatur Anzeige bei AB-Fahrt...

Hallo zusammen,
ich habe eine Frage und würde gerne Eure Erfahrungen dazu wissen:

Heute habe ich bei meiner ersten längeren Autobahnfahrt festgestellt, das die Anzeige der Kühlwasser Temperatur nicht über 60 Grad Celsius steigt, obwohl ich permanent zwischen 3500-400 U/min anliegen hatte.

Der Motor ist ein 3.0 V6 12V, kann es evtl. sein das der Thermostat nicht richtig schließt oder ist das bei allen 3.0 12V Motoren so? (In der Stadt bewegt sich die Temp immer schön bei 90 Grad in der Mitte der Anzeige). Evtl. ist ja der Kühlwind bei 150 Km/h tatsächlich schon so stark das der Motor so weit abkühlt - das kommt mir aber trotzdem etwas komisch vor...

Ich kenne das von meinen anderen Autos immer nur so, das es während des Warmfahrens bis zur Mitte geht (90 Grad) und dann bleibt die Temp dort konstant geregelt über das öffnen/schließen des Thermostats.

Was habt Ihr denn so für Erfahrungen damit? (Die Sufu habe ich schön bemüht, aber leider nix passendes dazu gefunden)
Nach oben Mit Zitat antworten
  #2  
Alt 14.04.2008, 16:40
onkel.flo onkel.flo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jun 2006 - Wohnort: 1110 Wien
Alfa Romeo: Alfa Romeo von onkel.flo Alfa 75 TS, Alfa 75 1.8 ie, Spider 3.0 12V & noch mehr...
AW: Spider 916: Frage zur Temperatur Anzeige bei AB-Fahrt...

Auf der Autobahn habe ich bei selber Drehzahl immer um die 80°C (nur bei Baustellen mit ~80km/h kühlt er kurzfristig auf etwa 70°C aus).

Würde in deinem Fall auf ein nicht mehr funktionierendes Thermostat tippen.
Nach oben Mit Zitat antworten
  #3  
Alt 14.04.2008, 19:04
Zwan Zwan ist derzeit abgemeldet
Deaktiviert - E-Mail Probleme
 
Dabei seit: Jul 2003 - Wohnort: 98 n/a
Alfa Romeo: Spider
AW: Spider 916: Frage zur Temperatur Anzeige bei AB-Fahrt...

Suche mal benutzt?
Nach oben Mit Zitat antworten
  #4  
Alt 14.04.2008, 23:39
harple harple ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2007 - Wohnort: 76316 Malsch
Alfa Romeo: GT 1.9 JTDM & Spider 3.0 V6
AW: Spider 916: Frage zur Temperatur Anzeige bei AB-Fahrt...

Zitat:
Zitat von Zwan Beitrag anzeigen
Suche mal benutzt?
Ja, siehe meinen ersten Eintrag.
Zitat: (Die Sufu habe ich schön bemüht, aber leider nix passendes dazu gefunden)
Nach oben Mit Zitat antworten
  #5  
Alt 15.04.2008, 00:19
discopooper discopooper ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2002 - Wohnort: 50 Köln
Alfa Romeo: 105.30/940
AW: Spider 916: Frage zur Temperatur Anzeige bei AB-Fahrt...

Naja, das Thema kommt schon so im Wochenrhythmus...

Und die Antworten reichen von "ist bei Alfa normal" bis "Thermostat ist drüber".
Ich kann dir nur sagen, wie es bei meinem TS war.
Temperaturverhalten genau wie bei dir, bei kühlerem Wetter und Fahrtwind immer unter 60 Grad.
Irgendwann das Thermostat gewechselt, seitdem pendelt die Anzeige um die 90 Grad.
Das alte mochte offensichtlich nicht mehr schliessen.

Gruss,
Andy
Nach oben Mit Zitat antworten
  #6  
Alt 15.04.2008, 13:13
harple harple ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2007 - Wohnort: 76316 Malsch
Alfa Romeo: GT 1.9 JTDM & Spider 3.0 V6
AW: Spider 916: Frage zur Temperatur Anzeige bei AB-Fahrt...

Naja, das war genau das was ich meinte - solche Verhalten sind ja immer vom Motoren-Modell abhängig und die Threads waren meist für andere Motoren eröffnet worden, da kann ich das nicht einfach auf meinen 3.0 beziehen. Aber egal, dachte nur das sei evtl. völlig normal bei diesem Typ, daher die Frage.

Ich tausch das Ding einfach mal gegen ein neues aus, sollte ja nicht so teuer sein. Damit sollte das dann hoffentlich erledigt sein.

Gruss, Harald
Nach oben Mit Zitat antworten
  #7  
Alt 15.04.2008, 13:41
supreme78 supreme78 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2004 - Wohnort: 55130 Mainz
Alfa Romeo: Alfa Romeo 156 2.0 TS - 159 TI 1.9 JTDM
AW: Spider 916: Frage zur Temperatur Anzeige bei AB-Fahrt...

Hallo,

weis jemand wie teuer? Mein 156er 2.0 TS macht nämlich auch ähnliche Sachen. Soll nur eh bald weg. Und da weis ich jetzt nicht ob sich der Tausch noch lohnt!

Kaputt ist ja soweit nix?! Die Anzeige ist halt nur ungenau?!
Wenn er heiß läuft, also mit hohen Drehzahlen über die Autobahn und dann im Ampel-Stop & Go durch die Stadt, dann geht er auch auf die 90 Grad - nur sonst werdens selten mehr als 50 - 60 Grad

TAUSCHEN
Nach oben Mit Zitat antworten
  #8  
Alt 15.04.2008, 14:17
dogwar dogwar ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2004 - Wohnort: 95 n/a
Alfa Romeo: B.A.T., A.R.N.A.
AW: Spider 916: Frage zur Temperatur Anzeige bei AB-Fahrt...

Zitat:
Zitat von supreme78 Beitrag anzeigen
Hallo,

weis jemand wie teuer? Mein 156er 2.0 TS macht nämlich auch ähnliche Sachen. Soll nur eh bald weg. Und da weis ich jetzt nicht ob sich der Tausch noch lohnt!

Kaputt ist ja soweit nix?! Die Anzeige ist halt nur ungenau?!
Wenn er heiß läuft, also mit hohen Drehzahlen über die Autobahn und dann im Ampel-Stop & Go durch die Stadt, dann geht er auch auf die 90 Grad - nur sonst werdens selten mehr als 50 - 60 Grad

TAUSCHEN
Tauschen kostet beim 2.0 TS keine 140,-- Euro (Material plus Arbeitslohn). Müsste Zuhause auf die Rechnung kucken wenn es genauer sein muß...

"Soll bald weg": muß Du wissen ob Du da noch war machen lässt.

"Kaputt ist ja soweit nix": doch, vermutlich der Thermostat.

"Sonst werden selten 50-60 Grad": mein 2.0 TS pendelt sich konstant auf 90 Grad ein.

DW
Nach oben Mit Zitat antworten
  #9  
Alt 15.04.2008, 14:47
supreme78 supreme78 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2004 - Wohnort: 55130 Mainz
Alfa Romeo: Alfa Romeo 156 2.0 TS - 159 TI 1.9 JTDM
AW: Spider 916: Frage zur Temperatur Anzeige bei AB-Fahrt...

Ok, werds wohl lassen.

Das trat bei mir mit Motorenwechsel auf - wird da das Thermostat automatisch mitgetauscht? Sonst ist noch das alte drin!

Mir hat nämlich mal die Werkstatt den Motor gehimmelt - direkt nach TÜV-Abnahme. Andere Geschichte!

Nur die alte Maschine pendelte sich auch immer so bei 90 ein und an der Ampel dann gleich drüber. Der war allerdings auch schon mal das Kühlwasser komplett übergekocht (Leck in der Leitung am Ölkühler) und daher die Zylinderkopfdichtung nicht mehr so ganz koscher! Und ich hab mal gesagt bekommen (Alfa Werke) der zusätzliche Ventilator spränge erst bei 90 an. Als wenn der Wagen eigentlich ZU HEISS wird.

Ehrlich gesagt, der neue Motor geht 1000x mal besser als der alte. Daher bin ich mir nicht soooo sicher ob das mit den 90 Grad, also wenn das "Kühl" Wasser fast kocht so gut/normal ist!
Nach oben Mit Zitat antworten
  #10  
Alt 15.04.2008, 16:50
Brauner Bär Brauner Bär ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2007 - Wohnort: 34225 Baunatal
Alfa Romeo: 147 1.6 TS Eco
AW: Spider 916: Frage zur Temperatur Anzeige bei AB-Fahrt...

Hallo zusammen.
Hab bei meinem 2.5 V6 für nen Themostatwechsel incl. Einbau 87,50 Euro bezahlt. Seitdem ist alles wieder i.O.. Hatte vorher die gleichen Probleme wie der Thread-Ersteller!

Viele Grüsse.
Nach oben Mit Zitat antworten
  #11  
Alt 15.04.2008, 17:45
harple harple ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2007 - Wohnort: 76316 Malsch
Alfa Romeo: GT 1.9 JTDM & Spider 3.0 V6
AW: Spider 916: Frage zur Temperatur Anzeige bei AB-Fahrt...

...hmm, ich bin eigentlich davon ausgegangen das so ein Thermostat nicht mehr als 20-25 Euro kostet und man(n) den Einbau selbst machen kann. Ich schau mal genau wo der beim V6 sitzt und ob man da nicht ganz easy rankommt zum Tauschen. In der Werkstatt werden die Arbeitskosten die Teilekosten bestimmt deutlich überschreiten...
Nach oben Mit Zitat antworten
  #12  
Alt 16.04.2008, 17:28
Brauner Bär Brauner Bär ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2007 - Wohnort: 34225 Baunatal
Alfa Romeo: 147 1.6 TS Eco
AW: Spider 916: Frage zur Temperatur Anzeige bei AB-Fahrt...

Also das Thermostat selbst kostete 32Euro.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 21:21 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. & alfisti.net Associazione