380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa Giulia (952) & Stelvio (949)

Antwort
 
Themen-Optionen Ansicht
  #166  
Alt 19.05.2022, 11:34
karlhesselbach karlhesselbach ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2013 - Wohnort: 65199 Wiesbaden
Alfa Romeo: Alfa Romeo von karlhesselbach Montreal 1976, Romeo 3 1996, Mito Super 1.4 2017, Giulia GT J 21
AW: My Alfa Connect II

Ja, genau den Bildschirm meine ich.

Gähnende Leere.


[IMG][/IMG]
Nach oben Mit Zitat antworten
  #167  
Alt 20.05.2022, 06:45
AlfaDevilHol AlfaDevilHol ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2018 - Wohnort: 37603 Holzminden
Alfa Romeo: 4C Rosso Forte , Stelvio Q, Spider tbi
AW: My Alfa Connect II

Bleibt das immer noch leer wenn du auf Bericht und wieder zurück gehst?
Nach oben Mit Zitat antworten
  #168  
Alt 23.05.2022, 16:26
MJet147 MJet147 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2008 - Wohnort: 77 n/a
Alfa Romeo: Giulietta 2.0 JTDM, Giulia 2.2 JTDM
AW: My Alfa Connect II

Zitat:
Zitat von karlhesselbach Beitrag anzeigen
Ja, genau den Bildschirm meine ich.

Gähnende Leere.


[IMG][/IMG]
Ich warte leider auch schon seit Oktober auf das Bildchen :(
Nach oben Mit Zitat antworten
  #169  
Alt 23.05.2022, 17:48
ilimani ilimani ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2011 - Wohnort: 44 n/a
Alfa Romeo: Alfa Romeo
AW: My Alfa Connect II

Habt ihr mal die App deinstalliert und neu installiert?
Nach oben Mit Zitat antworten
  #170  
Alt 23.05.2022, 19:41
MJet147 MJet147 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2008 - Wohnort: 77 n/a
Alfa Romeo: Giulietta 2.0 JTDM, Giulia 2.2 JTDM
AW: My Alfa Connect II

Zitat:
Zitat von ilimani Beitrag anzeigen
Habt ihr mal die App deinstalliert und neu installiert?
Ja, habe es gerade gemacht, geht leider trotzdem nicht. Benutzt du iOS?
Nach oben Mit Zitat antworten
  #171  
Alt 23.05.2022, 21:12
ilimani ilimani ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2011 - Wohnort: 44 n/a
Alfa Romeo: Alfa Romeo
AW: My Alfa Connect II

Ich hab Android.
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 09:44 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. & alfisti.net Associazione