380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa Giulia (952) & Stelvio (949)

Antwort
 
Themen-Optionen Ansicht
  #31  
Alt 23.01.2023, 00:53
Mr53 Mr53 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2018 - Wohnort: 70794 Filderstadt
Alfa Romeo: Giulia Veloce Benzin 2018, MINI Clubman JCW 2020
AW: Giulia Veloce stottert bei kaltem Motor

Bin jetzt dazu gekommen den Fehlerspeicher zu lesen.

4 Fehler waren eingetragen

P1063 Ohne Text
P0303 Zylinder 3 - Fehlzündung festgestellt
P0300 Beliebiger/mehrere Zylinder - Fehlzündung festgestellt
P0363 Fehlzündung festgestellt - Kraftstoffversorgung deaktiviert

Hab die Fehler gelöscht, mal schauen wann diese wieder auftreten.

Seit ich 98 Oktan tanke, die 3. Tankfüllung nun, läuft der Motor morgens sauber. Heute Morgen waren es -7°C und er hat nicht mehr geruckelt. War nur einmal ein leichtes "Plopp" zu hören und zu fühlen, ~ 500m nach dem Start.

Geändert von Mr53 (23.01.2023 um 00:56 Uhr)
Nach oben Mit Zitat antworten
  #32  
Alt 24.01.2023, 10:12
Mr53 Mr53 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2018 - Wohnort: 70794 Filderstadt
Alfa Romeo: Giulia Veloce Benzin 2018, MINI Clubman JCW 2020
AW: Giulia Veloce stottert bei kaltem Motor

Ist es normal das der Lamda Wert währen der Fahrt bist auf 1,98 steigt ?
Nach oben Mit Zitat antworten
  #33  
Alt 25.01.2023, 01:34
Taucher669 Taucher669 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2015 - Wohnort: 50 Köln
Alfa Romeo: Stelvio Vel. 2.0, Ex-Giulia Q, GTV 1750, Giulia, Spider, Kante
AW: Giulia Veloce stottert bei kaltem Motor

Zitat:
Zitat von Mr53 Beitrag anzeigen
Der war vor ca. 6 Wochen, bei den roten mit der weißen Schrift.

Es ist laut Rechnung 5W-30 eingefüllt worden. Marke ist nicht vermerkt.
Der 2.0T Motor bekommt aber zwingend 0W-30 mit der entsprechenden Freigabe. Die Multiair Einheit des 2.0 ist extremst empfindlich, was das Öl und die Wechselintervalle angeht.
Als Tip: fahr mal 2-3 Tankfüllungen ARAL Ultimate.
Nach oben Mit Zitat antworten
  #34  
Alt 25.01.2023, 08:11
MJet147 MJet147 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2008 - Wohnort: 77 n/a
Alfa Romeo: Giulietta 2.0 JTDM, Stelvio 2.0 Turbo
AW: Giulia Veloce stottert bei kaltem Motor

Zitat:
Zitat von Taucher669 Beitrag anzeigen
Der 2.0T Motor bekommt aber zwingend 0W-30 mit der entsprechenden Freigabe. Die Multiair Einheit des 2.0 ist extremst empfindlich, was das Öl und die Wechselintervalle angeht.
Als Tip: fahr mal 2-3 Tankfüllungen ARAL Ultimate.
Ich würde erstmal die Werkstatt rund machen und auf einen neuen, natürlich kostenfreien Motorölwechsel mit 0W-30 bestehen.
Nach oben Mit Zitat antworten
  #35  
Alt 26.01.2023, 12:16
Mr53 Mr53 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2018 - Wohnort: 70794 Filderstadt
Alfa Romeo: Giulia Veloce Benzin 2018, MINI Clubman JCW 2020
AW: Giulia Veloce stottert bei kaltem Motor

Hallo Taucher669, habe in Post 31 ja schon geschrieben das ich 3 mal hochwertiger getankt habe.

Das erste mal Ultimate, danach 2x Jet 98 Oktan.

Jetzt ist anscheinend erstmal Ruhe.

Kann mir Jemand technisch erklären warum das so ist ?

Morgen gibt's noch neue Zündkerzen und frisches Öl.
Nach oben Mit Zitat antworten
  #36  
Alt 26.01.2023, 14:24
Rover Rover ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2001 - Wohnort: 24 24809 Nübbel
Alfa Romeo: Giulia Super 2.0 TB, Giulietta 1.4 TB MA, Alfa 147 1.6 TS
AW: Giulia Veloce stottert bei kaltem Motor

Zitat:
Zitat von Rover Beitrag anzeigen
Meine Giulia (BJ 2017, 105.000 km) steht gerade mit der gleichen Diagnose MultiAir-Einheit in der Werkstatt. Hatte sich bereits im Vorfeld zweimal mit unrundem Lauf und schlechter Gasannahme auf dem ersten Kilometer angekündigt. Da leuchtete aber noch nicht die Motorkontrollleuchte und nach kurzer Fahrt war wieder alles normal. Anfang dieser Woche dann wieder unrunder Motorlauf + Motorkontrollleuchte + Meldung "Motor überprüfen lassen". Hat sich auch nach einer gewissen Standzeit und Neustart nicht gebessert. -> ab in die Werkstatt

Was mir ziemlich sauer aufstößt ist, dass meine vorherige Giulietta im Jahr 2015 bei 113.000 km das gleiche Problem hatte. Beide Fahrzeuge hatten alle Inspektionen nach Plan. Wenn solche Defekte zweimal schon nach überschaubarer Laufzeit auftreten, kommt bei mir der Verdacht nach einem konstruktiven Mangel auf, den Alfa scheinbar auch in der aktuellen Fahrzeuggeneration nicht abgestellt hat.
Update: Die Giulia läuft wieder. Kulanzantrag wurde vom Außendienstler mit Verweis auf das Alter (demnächst 6 Jahre) abgelehnt. Die Werkstatt hat dann von sich aus immerhin 10% auf die Teile erlassen. In Summe waren für den Tausch der MultiAir-Einheit + Ölwechsel rund 2.550 € fällig. Da kommt Freude auf! Die Giulietta war damals ein Jahr jünger, da gab es 65% Kulanz.
Nach oben Mit Zitat antworten
  #37  
Alt 26.01.2023, 19:29
ALFA156V624V ALFA156V624V ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Nov 2001 - Wohnort: 86 Bayern
Alfa Romeo: Giulia Veloce 2.0T, GTV 2.0TS, 156 GTA, 145 1.6TS
AW: Giulia Veloce stottert bei kaltem Motor

Zitat:
Zitat von Mr53 Beitrag anzeigen
Hallo Taucher669, habe in Post 31 ja schon geschrieben das ich 3 mal hochwertiger getankt habe.

Das erste mal Ultimate, danach 2x Jet 98 Oktan.

Jetzt ist anscheinend erstmal Ruhe.

Kann mir Jemand technisch erklären warum das so ist ?

Morgen gibt's noch neue Zündkerzen und frisches Öl.
..habe das Problem mit unrunden Lauf nur sehr sporadisch und nur nach Kaltstart v.a. bei kalten/feuchten Wetter. Evtl. wird der Öldruck dann im Multiair System etwas verzögert aufgebaut oder die Ursache liegt ganz wo anders... Bei Zugabe von Additiven bzw. fahren mit Super+ trat das Problem bis dato nicht auf. Zündkerzen sind auch noch nicht lange drin. Vielleicht hat ja jemand unter den Schraubern hier eine plausible Erklärung?
Nach oben Mit Zitat antworten
  #38  
Alt 26.01.2023, 22:25
MJet147 MJet147 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2008 - Wohnort: 77 n/a
Alfa Romeo: Giulietta 2.0 JTDM, Stelvio 2.0 Turbo
AW: Giulia Veloce stottert bei kaltem Motor

Ich habe ab der ersten Ausfahrt nach Kauf und auch danach nur Super Plus getankt. Im Sommerurlaub in Italien gab es fast immer nur Super und habe da aber nichts Negatives feststellen können. Trotzdem bekommt der Dicke somst nur Super Plus oder Ultimate fürs Gewissen. Der Unterschied müsste ja konkret in den Unterschieden im Sprint selbst begründet sein.
Nach oben Mit Zitat antworten
  #39  
Alt 30.01.2023, 11:58
Mr53 Mr53 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2018 - Wohnort: 70794 Filderstadt
Alfa Romeo: Giulia Veloce Benzin 2018, MINI Clubman JCW 2020
AW: Giulia Veloce stottert bei kaltem Motor

Hatte am Freitag den Ölwechsel, war schon interessant.

Die freie Werkstatt konnte den Service zurücksetzten.

Das Autohaus hat es paarmal probiert (war dabei anwesend), und hat es nicht hin bekommen.


Habe nochmal ein OBD Programm laufen lassen, dabei ist mir dies, siehe unten, aufgefallen. Hat das vielleicht mit dem unsauberen Motorlauf zu tun ? Ab und zu eiert sie noch in kaltem Zustand, nur nicht mehr so oft wie früher.
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	Screenshot_20230129-014853.jpg
Hits:	66
Größe:	24,5 KB
ID:	28007   Klicke auf die Grafik für eine größere Ansicht

Name:	Screenshot_20230129-014904.jpg
Hits:	79
Größe:	25,6 KB
ID:	28008  

Geändert von Mr53 (30.01.2023 um 15:47 Uhr)
Nach oben Mit Zitat antworten
  #40  
Alt Heute, 00:57
MJet147 MJet147 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2008 - Wohnort: 77 n/a
Alfa Romeo: Giulietta 2.0 JTDM, Stelvio 2.0 Turbo
AW: Giulia Veloce stottert bei kaltem Motor

Zitat:
Zitat von Mr53 Beitrag anzeigen
Jetzt mal eine Gedanke in eine andere Richtung. Kann das Problem auch an einer schwachen Bordspannung liegen ?
Seit heute (=Kälte) funktioniert auch ACC nicht mehr mit dem Hinweis das System in der Werkstatt überprüfen zu lassen.
Die Sensoren sind sauber.
Also ich habe den Eindruck, dass die Kiste wesentlich besser startet, wenn die Batterie mal wieder über Nacht geladen wurde. Und das obwohl meiner nicht mal ein Jahr alt ist!
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 14:23 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd. & alfisti.net Associazione