380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Oldtimer

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 13.04.2007, 23:17
carlo guzzi carlo guzzi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2002 - Wohnort: 73 Esslingen
Alfa Romeo: 105.64
bedüsung dcoe 106

Hallo zusammen,

schon wieder Vergaser!
Zum Fahrzeug:
Gummilippe 1,6, Weber DCOE 106
Lufttrichter 30
Hauptdüse 132
Mischrohr F41
Leerlaufdüse 55 F8

Mir hat mal jemand gesagt mein Motor wäre von einer Alfetta.
Laut Oskar passt die Bedüsung auch zu ner Alfetta.
In der Liste von Frank ist die Bestückung für diesen Vergaser leider nicht mit aufgeführt.
Laufen tut die Schleuder im Standgas wie ein Sack Nüsse, oben raus geht er wie Sau. Habe allerdings nie saubere Kerzen.
Will das Prob nun endlich mal angehen!
Hat jemand einen Vorschlag mit dem man im normalen Betrieb gut leben kann?

Danke schon mal!
Gruss
Markus
Nach oben Mit Zitat antworten
  #2  
Alt 18.04.2007, 13:05
carlo guzzi carlo guzzi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2002 - Wohnort: 73 Esslingen
Alfa Romeo: 105.64
AW: bedüsung dcoe 106

... hat echt keiner nen Vorschlag?
Irgendjemand fährt doch bestimmt auch ne 1,6er Gummilippe...
Lasst mich nich hängen!

Gruss Markus
Nach oben Mit Zitat antworten
  #3  
Alt 18.04.2007, 14:07
christian_fleer christian_fleer ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2001 - Wohnort: 791## 79 Freiburg/Breisgau
Alfa Romeo: 86er Spider 1.6 S3.2, 99er 145 1.4L TS
AW: bedüsung dcoe 106

Die von Dir genannte Bedüsung entspricht der Originalbedüsung für den 1.6 Spider, Vergasertyp ebenso; der Vergasertyp ist genauso auch auf dem technisch identischen Alfetta-1.6er Motor eingesetzt gewesen (sieht man schon daran, daß er eine 116er ET-Nummer hat, 116 steht für Alfetta-Baureihe).
Der Motor muß daher mit dieser Bestückung auch im Leerlauf sauber laufen, wenn sonst alles i.O. ist. Der miese Leerlauf liegt also nicht an der Bedüsung.
Ich hab "nen Vorschlag" :
prüfen, ob die Leerlaufdüsen sauber sind
Leerlauf auf 850-1000 U/min einstellen
Vergasersynchronisierung prüfen
Leerlaufgemisch der Vergaser sauber einstellen, für alle vier Vergaser gleich, nicht zu mager, nicht zu fett (ich habe auf 3,0% CO eingestellt, damit muß Deiner rund laufen und die Übergänge sollten stimmen)
bevor Du an die Vergaser rangehst, erst Zündeinstellung, Ventilspiel, Steuerzeiten prüfen/einstellen
Nach oben Mit Zitat antworten
  #4  
Alt 18.04.2007, 14:37
carlo guzzi carlo guzzi ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2002 - Wohnort: 73 Esslingen
Alfa Romeo: 105.64
AW: bedüsung dcoe 106

Hallo Christian,

danke für die Antwort! Hatte auch schon die Vermutung, dass ich mich zu sehr auf die Vergaser konzentriere.
Mich hat die für einen 1,6er doch recht grosse Hauptdüse etwas stutzig gemach. Die gesamte Bedüsung passt zu einer Alfetta, dachte nur, im Spider wäre die anders. Das Problem mit dem schlechten Leerlauf und Übergangsbereich ist auch nicht neu, wills jetzt nur mal wirklich angehen!
Verbastelt wird das Auto wohl auch nicht sein, hatte ihn aus erster Hand, von einer Ärtztin gekauft und ich habe nichts geändert.
Könntest Du mir Deine Einstelldaten, was Zündung und Ventilspiel angeht noch durchgeben, vielleicht habe ich ja auch nur die falschen Daten.

Wie gesagt, schiebe das Ganze nun schon zu lange vor mir her:
-Schwarze Kerzen
-besch.... Leerlauf
-schlechter Übergang
-Vergaserpatschen bei ca 1200 upm
-Startprobleme (läuft nach dem Starten manchmal nur auf 2-3 Töpfen)

Das passt für mich eben irgendwie nicht ganz zusammen, schwarze Kerzen und Magerpatschen.

Spritverbrauch so bei ca. 10 Liter scheint mir aber nicht übertrieben zu sein.
Irgendwas übersehe ich auf jeden Fall, meine anderen Fahrzeuge habe ich wunderbar im Griff....

Gruss Markus
Nach oben Mit Zitat antworten
  #5  
Alt 18.04.2007, 16:25
christian_fleer christian_fleer ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2001 - Wohnort: 791## 79 Freiburg/Breisgau
Alfa Romeo: 86er Spider 1.6 S3.2, 99er 145 1.4L TS
AW: bedüsung dcoe 106

Zitat:
Zitat von carlo guzzi Beitrag anzeigen
Könntest Du mir Deine Einstelldaten, was Zündung und Ventilspiel angeht noch durchgeben, vielleicht habe ich ja auch nur die falschen Daten.
Öhh, Daten?
Ventilspiel ist bei mir E 0,35 und A 0,45 (von Alfa vorgeschrieben ist E 0,425-0,450, A 0,475-0,500)
Zündung kann man entweder statisch einstellen (Markierung "F" auf der Riemenscheibe) oder dynamisch, bei 5000 U/min auf Markierung M; bei mir ist es seit gestern etwas (2-3mm?) Richtung Frühzündung neben Markierung F.

Zitat:
Zitat von carlo guzzi Beitrag anzeigen
Das passt für mich eben irgendwie nicht ganz zusammen, schwarze Kerzen und Magerpatschen.
Ich schätze mal, daß die schwarzen Kerzen dadurch entstehen, daß Dein Motor Öl verbrennt. Wenn Du ihn im Leerlauf fünf Minuten bei heißem Öl laufen läßt, saugt er sich wg. des Unterdrucks, der durch die geschlossenen Drosselklappen entsteht, Öl über die verhärteten Schaftdichtungen und die Ventilführungen an, das dann mit verbrennt und die Kerzen verrußt...
Aussagefähiges Kerzenbild nur so: Ganz normal auf die Teststrecke , dann beim Auslaufen vor der Boxengasse Motor abstellen, so daß er nicht noch im Leerlauf läuft. Dann kriegst Du ein Kerzenbild aus dem Fahrbetrieb; sonst eins aus dem Leerlauf
Nach oben Mit Zitat antworten
  #6  
Alt 18.04.2007, 16:33
christian_fleer christian_fleer ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2001 - Wohnort: 791## 79 Freiburg/Breisgau
Alfa Romeo: 86er Spider 1.6 S3.2, 99er 145 1.4L TS
AW: bedüsung dcoe 106

Ah, noch kurz was:

Wenn Du im Schiebebetrieb ein Gefälle runterfährst und er knallt laut (nicht nur das typische Broddeln, sondern richtiges PengPeng), ist Dein Leerlaufgemisch ziemlich (zu) mager eingestellt.
Zumindest nach meiner Erfahrung (nachdem mir die Werkstatt vor einiger Zeit das Leerlauf-CO auf 1,0 eingestellt hatte - da war er auch nur sehr schwer zur Mitarbeit zu bewegen).
Noch ein Indiz für magere Einstellung könnte sein, wieviel Choke er morgens beim Anspringen braucht; wenn Du den Choke voll ziehen mußt und er nach 2 Minuten noch immer nicht ohne läuft: s.o.
Nach oben Mit Zitat antworten
  #7  
Alt 22.01.2023, 12:30
MGT MGT ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2021 - Wohnort: 80331 n/a
Alfa Romeo: GT 1600 Junior
AW: bedüsung dcoe 106

Hallo zusammen,

ich habe ebenfalls eine Frage zur richtigen Bedüsung eines 40 DCOE 106/107 (N° 7E 08) in einem 73er 1600er Bertone.

Folgende Daten habe ich im Netz für Giulia 1600/Alfetta 1600 gefunden (etwas abweichend zu den oben genannten Werten):
- Luftrichter: 30
- Hauptdüse: 132
- Mischrohr: F41
- Leerlaufdüse: 55 F21 (nicht wie oben: 55 F8)
- Starter: 85 F9
- Beschleunigerdüse: 30

Kann das jemand bestätigen?

Danke und Viele Grüße, Peter
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 13:54 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd. & alfisti.net Associazione