380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa MiTo

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 14.01.2013, 19:50
DonMiTo DonMiTo ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2009 - Wohnort: 33104 Paderborn
Alfa Romeo: Alfa Romeo von DonMiTo Alfa Spider L 2.0TS,Alfa 156 SW,Alfa MiTo 1.4 TB 155 PS Turismo
Arrow Easy Entry Funktion DEFEKT

Hallo liebe Alfisti,
Ich fahre einen MiTo 1.4TB mit 155PS Bj.2008.
Meine EASY ENTRY FUNKTION vom Beifahrersitz ist jetzt zum 2mal kaputt gegangen
Die Seile die im Sitz gesteuert werden mit dem Hebel sind durch(keine Funktion mehr),der Sitz lässt sich nicht mehr kippen damit man hinten einsteigen kann!!!
Mein Freundlicher hat gesagt das es nicht der einzige MiTo mit diesem Problem sei!!
Es wird wahrscheinlich etwas geändert an dieser Vorrichtung und eine Rückrufaktion geben!!!!
Bei mir kommt jetzt zum 2mal ein neues Seil rein
Hat auch jemand von Euch so ein Problem gehabt??

Von der MiTo-Betriebsanleitung seite 57-58

EASY ENTRY
Diese Funktion den einfachen Zugang zu den Rücksitzen.
Um zu den Rücksitzen zu gelangen heben Sie den Griff E - Abb.
22 an und verschieben die Rückenlehne des Sitzes nach vorne:
Der Sitz verschiebt sich automatisch nach vorne.
Bringt man die Rückenlehne wieder in die normale Position, arretiert
der Sitz und geht in die Ausgangsposition zurück.
Trifft die Rückenlehne während der Arretierung auf ein Hindernis
(z.B. die Knie des Insassen auf dem Rücksitz), bleibt der Sitz stehen
und verschiebt sich einige Zentimeter nach vorne und blockiert
dann.

Danke für Eure mitteilnahme

Geändert von DonMiTo (14.01.2013 um 19:57 Uhr)
Nach oben Mit Zitat antworten
  #2  
Alt 15.01.2013, 06:28
V3ltins V3ltins ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jul 2011 - Wohnort: 33803 Steinhagen
Alfa Romeo: Alfa Romeo Mito 1,4l 120ps
AW: Easy Entry Funktion DEFEKT

Hey, du bist nicht alleine.... Leider...

Ich habe das selbe Problem, oder halt ähnlich.
Erstmal haken die Hebel Extrem und dann klemmt der Sitz teilweise. NUr die Lehne bewegt sich, aber der er rutscht nicht nach vorne.

Mir sagte man in der Werkstatt, dass das das erste mal sei und es wohl noch keine Probleme mit den sitzen gegeben hätte.

Und das allerbeste, (aussage vom Werkstattmeister)
Zitat: "Bei Alfa/Fiat ist das so."

Waren schon 3-4 mal dran und die Seilzüge wurden schon 2mal getauscht.


Mfg V3ltins
Nach oben Mit Zitat antworten
  #3  
Alt 15.01.2013, 12:05
TwinSparkPower TwinSparkPower ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2007 - Wohnort: 32xxx OWL
Alfa Romeo: Alfa Romeo von TwinSparkPower MiTo 1,4 155HP und Alfa 159 1,8 200HP
AW: Easy Entry Funktion DEFEKT

Bei mir ist das Seil auch auf der Fahrerseite einmal gerissen.
Ich habe mich aber selbst daran gemacht und das Seil mit Seilklemmen wieder zusammengebaut. Seitdem alles in Ordnung.

Ich finde die easy-entry Funktion insgesamt aber eher suboptimal, denn bei mir fährt der Sitz beim Zurückklappen immer ein ganz kleines Stückchen weiter zurück als vorher. Macht man das ein Paar Mal hintereinander, sitzt man eine Ecke weiter hinten. Genau das soll die Funktion ja verhindern.
Nach oben Mit Zitat antworten
Der folgende User bedankt sich bei TwinSparkPower für den hilfreichen Beitrag:
  #4  
Alt 15.01.2013, 13:11
luca1992 luca1992 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2012 - Wohnort: 6210 n/a
Alfa Romeo: Alfa Romeo von luca1992 Giulia Veloce Q4
AW: Easy Entry Funktion DEFEKT

Hallo,

bei mir bekomme ich den Sitz auf der Beifahrerseite auch immer nur schwer zurückgeklappt. jedes mal wenn ich am hebel ziehe muss ich extrem viel kraft aufwenden, habe öfters angst dass es reisst!

auf jeden fall ein problem dass alfa lösen sollte!
Nach oben Mit Zitat antworten
  #5  
Alt 15.01.2013, 15:04
MiToKS1011 MiToKS1011 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2011 - Wohnort: 85461 Dresden
Alfa Romeo: Alfa Romeo von MiToKS1011 Alfa Romeo Mito TB 1.4 16V MultiAir Quadrifoglio Verde
AW: Easy Entry Funktion DEFEKT

Zitat:
Zitat von TwinSparkPower Beitrag anzeigen

Ich finde die easy-entry Funktion insgesamt aber eher suboptimal, denn bei mir fährt der Sitz beim Zurückklappen immer ein ganz kleines Stückchen weiter zurück als vorher. Macht man das ein Paar Mal hintereinander, sitzt man eine Ecke weiter hinten. Genau das soll die Funktion ja verhindern.
das is mir beim fahrersitz auch aufgefallen, deswegen lasse ich nur über die beifahrertür die leute nach hinten hinein
aber gerissenes seil und irgendwelche probleme hatte ich noch nicht!
Nach oben Mit Zitat antworten
  #6  
Alt 15.01.2013, 15:48
Wumms1 Wumms1 ist derzeit abgemeldet
neu hier
 
Dabei seit: Sep 2011 - Wohnort: 1100 Wien
Alfa Romeo: MiTo TB 135PS
AW: Easy Entry Funktion DEFEKT

Ich hatte das gleiche Problem - am Ende der Garantie wurden die Seilzüge in beiden Sitzen getauscht - lt. Werkstätte war das Problem bekannt ...
Nach oben Mit Zitat antworten
  #7  
Alt 15.01.2013, 17:15
truelove truelove ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: May 2010 - Wohnort: 12 Berlin
Alfa Romeo: GTV 2.0 JTS
AW: Easy Entry Funktion DEFEKT

Bei mir ist ebenfalls der Fahrersitz betroffen; sobald es wärmer wird, schau ich mal, ob der Zug nur gerissen oder völlig hinüber ist...
Nach oben Mit Zitat antworten
  #8  
Alt 16.01.2013, 12:47
BaiceNitro BaiceNitro ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2007 - Wohnort: 32545 Bad Oeynhausen
Alfa Romeo: Alfa Mito 1.4tb turismo 155PS
AW: Easy Entry Funktion DEFEKT

Fahre nen Mito bj 09.2008 155PS.
Seit 3Jahren mit Kleinkind hinten.
Beide Sitze funzen wie am ersten Tag.
Habe jetzt so 120.000km auf der Uhr.
Also haltbar sind MEINE auf jedenfall.
Nach oben Mit Zitat antworten
  #9  
Alt 16.01.2013, 14:12
MiToKS1011 MiToKS1011 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2011 - Wohnort: 85461 Dresden
Alfa Romeo: Alfa Romeo von MiToKS1011 Alfa Romeo Mito TB 1.4 16V MultiAir Quadrifoglio Verde
AW: Easy Entry Funktion DEFEKT

Zitat:
Zitat von BaiceNitro Beitrag anzeigen
Fahre nen Mito bj 09.2008 155PS.
Seit 3Jahren mit Kleinkind hinten.
Beide Sitze funzen wie am ersten Tag.
Habe jetzt so 120.000km auf der Uhr.
Also haltbar sind MEINE auf jedenfall.
Ausnahmen bestätigen die Regel


Ich kann wenigstens auch sagen das meine problemlos vor und zurück gehen und nix gerissen ist oder gar klemmt :-)
Nach oben Mit Zitat antworten
  #10  
Alt 14.02.2016, 20:44
Kola123 Kola123 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2016 - Wohnort: 58708 n/a
Alfa Romeo: Alfa Romeo Mito 1. 6 JTD
AW: Easy Entry Funktion DEFEKT

Hallo zusammen,
mich hat es jetzt auch erwischt, mein Sitz auf der Fahrerseite lässt sich nicht mehr umklappen. Habt ihr eine Anleitung oder Tipps zum selber reparieren? Bin über jede Hilfe dankbar.
Nach oben Mit Zitat antworten
  #11  
Alt 15.02.2016, 09:20
MiToKS1011 MiToKS1011 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2011 - Wohnort: 85461 Dresden
Alfa Romeo: Alfa Romeo von MiToKS1011 Alfa Romeo Mito TB 1.4 16V MultiAir Quadrifoglio Verde
AW: Easy Entry Funktion DEFEKT

So und ich nun auch, Fahrersitz im QV BJ2010 geht nicht mehr zu klappen, habe aber kein Geräusch eines Reißens vernommen.

Mich würde auch mal interessieren wer dagegen selbst was getan hat und eventuell ein zwei Bilder dazu =)

Habe Ledersitze mit Sitzheizung, falls dies was zu sagen hat
Nach oben Mit Zitat antworten
  #12  
Alt 28.08.2022, 22:05
alfadrom alfadrom ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2001 - Wohnort: 84375 84375 Kirchdorf
Alfa Romeo: spider 916 2.0 TS BJ 97 146 1.4 TS BJ 99 159 SW 2.2JTS BJ 08
AW: Easy Entry Funktion DEFEKT

Hallo zusammen,

Bräuchte auch bitte eine Anleitung, falls es schon mal jemand repariert hatt.
Mein Beifahrersitz lässt sich auch nicht mehr nach vorne zum Eisteigen klappen.

Vielen Dank!
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 14:36 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd. & alfisti.net Associazione