380
editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Ersatzteile Shop
Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 159, Alfa Brera, Alfa Spider (939)

Antwort
 
Themen-Optionen Ansicht
  #31  
Alt 14.01.2022, 17:28
allesalfa allesalfa ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 59 n/a
Alfa Romeo: spider 105 2.0, Giulia Mjet, 75 TB, 159 SW ti
AW: Fahrzeugschutzsysteme nicht verfügbar!

Zitat:
Zitat von 160minus1 Beitrag anzeigen
an herrn allesalfa: [...] Somal auch der kollege luigi mich nicht fertig gemacht hat. Sondern eher mehr du ...
Äh, ich schrieb lediglich:

Zitat:
Zitat von allesalfa Beitrag anzeigen
Geh mal davon aus, dass immer wenn Du mit einem Finger auf andere zeigst, drei in Deine Richtung weisen!
Wenn Dich das fertig macht, solltest Du professionell Hilfe in Anspruch nehmen!

Geändert von allesalfa (14.01.2022 um 17:48 Uhr)
Nach oben Mit Zitat antworten
  #32  
Alt 14.01.2022, 17:45
miron miron ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2010 - Wohnort: 98 n/a
Alfa Romeo: Alfa Romeo von miron Brera
AW: Fahrzeugschutzsysteme nicht verfügbar!

An 160minus1

Wenn du hier Probleme mit manchen Leuten hast, dann klick einfach links oben auf "Mein Forum", dann bei "Einstellungen" auf "Ignorierliste". Dann kannst du die ganzen selbstherrlichen Möchtegern-Halbgötter dort eintragen, und schon siehst du das Geschreibsel nicht mehr.

mfG
Nach oben Mit Zitat antworten
  #33  
Alt 14.01.2022, 18:47
Timo Berlina Timo Berlina ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Sep 2010 - Wohnort: 24 nördlicher
Alfa Romeo: Nur noch Berlina 2l und ne 147er Wanderdüne
AW: Fahrzeugschutzsysteme nicht verfügbar!

Moin Leute,

alle locker bleiben.

Tatsächlich ist es in diesem Fall ja so dass einige Leute mit viel Geduld die gestellten Fragen beantwortet haben. Unerfahrene Leute haben hier im Forum gute Chancen dass sie geholfen bekommen. Die meisten antwortenden Leute hier haben grosse Erfahrung und wenn man deren Vorschäge 1 zu 1 umsetzt und Rückinfo gibt, geht das Frage - Antwort Spiel bis das Problem gelöst ist. Natürlich kann man ein wenig sieben, als Neuer hier. Das geht relativ einfach indem man die antwortenden Leute über deren Beiträge "ausliest", dann wird einem schnell klar, wessen Antworten man nicht so hoch hängen sollte. Bin hier im Forum seit 20 Jahren unterwegs , erst unangemeldet und später angemeldet. Tatsächlich musste ich in dieser Zeit niemanden mit einem Ignorierbutton versehen.

Freut Euch an unseren tollen Autos und ein schönes WE an die Neuen und Alten!

Gruß
Timo
Nach oben Mit Zitat antworten
  #34  
Alt 14.01.2022, 19:50
strados strados ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 40xxx Düsseldorf
Alfa Romeo: (leider nur noch den) Spider 916 V6 3.0
AW: Fahrzeugschutzsysteme nicht verfügbar!

Man, ist das doof (der Danke Button geht IMMER noch nicht).
Dann also hier direkt (und mit Absender)
Nach oben Mit Zitat antworten
  #35  
Alt 15.01.2022, 16:14
160minus1 160minus1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2022 - Wohnort: 83 Bayern
Alfa Romeo: 159 939 1,9 JTDm 8V
AW: Fahrzeugschutzsysteme nicht verfügbar!

Danke an Herrn Timo. Super Kerl. Ich lasse mich nicht fertig machen, ich will damit nur zeigen was eine fangemeinde man ist das man sich hier gegenseitig runtermacht. Naja egal jetzt! Mein Problem ist immernoch präsent was mich aber wundert ist. Ich fahre seit 2 Tagen ohne Radio (Mechaniker meinte es zieht Strom) Nun mit dem großen Loch in der Mittelkonsole rumgefahren & vorhin sprang er wieder fast nicht an. Es ist also nichts ausser dieses „tote Kabel“ mehr dran. Im Canbus werde ich nachschauen wenn ich am Montag bei meinem Mechanikertermin bin. Kann es also wirklich sein das einfach meine Lichtmaschine langsam aber sicher dahin ist? Oder würden euch noch andere Lösungssätze einfallen. Bin für jeden beitrag dankbar.
Nach oben Mit Zitat antworten
  #36  
Alt 15.01.2022, 16:31
Luigi355 Luigi355 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 70000 n/a
Alfa Romeo: 750E- 101- 105- 115
AW: Fahrzeugschutzsysteme nicht verfügbar!

Zitat:
Zitat von 160minus1 Beitrag anzeigen
Kann es also wirklich sein das einfach meine Lichtmaschine langsam aber sicher dahin ist? .
Siehe Beitrag Nummer 18. Ohne Worte.
Nach oben Mit Zitat antworten
  #37  
Alt 15.01.2022, 17:12
allesalfa allesalfa ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Oct 2007 - Wohnort: 59 n/a
Alfa Romeo: spider 105 2.0, Giulia Mjet, 75 TB, 159 SW ti
AW: Fahrzeugschutzsysteme nicht verfügbar!

Ich bin raus hier....
Nach oben Mit Zitat antworten
  #38  
Alt 15.01.2022, 18:28
160minus1 160minus1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2022 - Wohnort: 83 Bayern
Alfa Romeo: 159 939 1,9 JTDm 8V
AW: Fahrzeugschutzsysteme nicht verfügbar!

Zitat:
Zitat von Luigi355 Beitrag anzeigen
Siehe Beitrag Nummer 18. Ohne Worte.
Hörmal liest du nicht richtig. Ich war doch beim Mechaniker der meint das es mein Radio ist. Ich werkel ja nicht herum o mei burlä des gibts hoid ned. Da zerreißt mich echt. Ich fahre aber Montag zu meinem Mechaniker weil ich ein Termin habe für mein Stoßdämpfer. Lias hoid a moi gscheid du preiß. Falls du eine bist OHNE WORTE!!!!!
Nach oben Mit Zitat antworten
  #39  
Alt 15.01.2022, 18:31
160minus1 160minus1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2022 - Wohnort: 83 Bayern
Alfa Romeo: 159 939 1,9 JTDm 8V
AW: Fahrzeugschutzsysteme nicht verfügbar!

Du bist mir schon sympathisch, aber was hast du jetzt nicht verstanden wenn ich sage ich war beim Mechaniker so wie du es mir ans Herz gelegt hast?
Nach oben Mit Zitat antworten
  #40  
Alt 15.01.2022, 21:53
Luigi355 Luigi355 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 70000 n/a
Alfa Romeo: 750E- 101- 105- 115
AW: Fahrzeugschutzsysteme nicht verfügbar!

Zitat:
Zitat von 160minus1 Beitrag anzeigen
Hörmal liest du nicht richtigWORTE!!!!!
Mit Sicherheit lese ich richtiger , wie Du es tust!
In Beitrag 18 habe ich Dir empfohlen, dass Du den Generator am 160minus1 von dem Mechaniker Deines Vertrauens in puncto Ladespannung überprüfen lässt. Ein paar Tage später stellst Du die Frage an die Gemeinde, ob nicht doch der Generator am Alfa nicht richtig funktioniert. Daraufhin habe ich Dich auf Beitrag 18 hingewiesen.
PS: ich bin kein Preuße und bin dann mal weg.
Nach oben Mit Zitat antworten
  #41  
Alt 15.01.2022, 21:56
Luigi355 Luigi355 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Aug 2013 - Wohnort: 70000 n/a
Alfa Romeo: 750E- 101- 105- 115
AW: Fahrzeugschutzsysteme nicht verfügbar!

Zitat:
Zitat von 160minus1 Beitrag anzeigen
Du bist mir schon sympathisch, aber was hast du jetzt nicht verstanden wenn ich sage ich war beim Mechaniker so wie du es mir ans Herz gelegt hast?
Senza Parole.
Nach oben Mit Zitat antworten
  #42  
Alt 15.01.2022, 22:30
tomatenkiste tomatenkiste ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2010 - Wohnort: 90 n/a
Alfa Romeo: V6, und seit Ewigkeiten falsches Öl
AW: Fahrzeugschutzsysteme nicht verfügbar!

Zitat:
Zitat von strados Beitrag anzeigen
die Body-ECU
Das ist keine ECU, wann hört dieses Begriffsgeschwurbel endlich auf?
Nach oben Mit Zitat antworten
  #43  
Alt 16.01.2022, 13:52
160minus1 160minus1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2022 - Wohnort: 83 Bayern
Alfa Romeo: 159 939 1,9 JTDm 8V
AW: Fahrzeugschutzsysteme nicht verfügbar!

So nachdem ich mein Mechaniker es nicht herausfand habe ich einen anderen Kollegen gefragt. Meine LiMa ist es. Also ich ich muss in zukunft einfach besser lesen und zuhören. Naja ich bin dann mal raus
Nach oben Mit Zitat antworten
  #44  
Alt 15.02.2022, 14:02
160minus1 160minus1 ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Jan 2022 - Wohnort: 83 Bayern
Alfa Romeo: 159 939 1,9 JTDm 8V
AW: Fahrzeugschutzsysteme nicht verfügbar!

Zitat:
Zitat von dimi156 Beitrag anzeigen
Verschwindet die Meldung, sobald der Motor läuft? Dann ist das zu 95% ein Hienweis darauf, dass Deine Batterie am schwächeln ist.
Hätte man durch Forumssuche sicher auch finden können....
Hey, nach ein paar Reparaturen am kfz habe ich das Problem immernoch. Lenkradschloss rastet ein, Türen schließen ab. Das einzige was mir aufgefallen ist, ist dass das Alarmsystem nicht scharf geht. Kennt da jmd einen lösungsansatz? Beim auslesen kam nicht raus?
Nach oben Mit Zitat antworten
  #45  
Alt 15.02.2022, 18:21
Moselaner Moselaner ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Feb 2019 - Wohnort: 56 Mosel
Alfa Romeo: Alfa Spider 1.8 TBi, Alfa 159 SW 1.9 Jtdm 16V TI
AW: Fahrzeugschutzsysteme nicht verfügbar!

Zitat:
Zitat von allesalfa Beitrag anzeigen
Ich bin raus hier....
Im allgemeinen kein Verlust !
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 22:59 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. & alfisti.net Associazione