editoriale portal shop
Language
deutsche Version     english version

Neuigkeiten
Shop-News
Ricambi-News
Mercato-News
Alfa-News

editoriale
Modellhistorie
Magazin
Technik & Wissen
Workshop
Modellautos
Motorsport
Galerien
Service

Tuning & Teile
Alfa Romeo Shop
Alfa Ricambi
Ersatzteileshop

Fiat Shop

Community
Associazione
User-Seiten
Alfa der User
Forum-Galerie
Sound & Videos
Alfa- & Teilemarkt
Veranstaltungen
Geburtstage

Hilfe
Hilfe
Forum-FAQ
Forum-Suche
alfisti.net-Suche
Benutzerliste
Seitenübersicht
Über uns


Zurück   Alfa Romeo Forum > Alfa Romeo Technik-Foren > Alfa 145, 146, 147, 155, 156, 166, GT, GTV & Spider (916)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 09.11.2012, 03:26
NeoBuster15 NeoBuster15 ist derzeit abgemeldet
neu hier
 
Dabei seit: Nov 2012 - Wohnort: 55566 Meddersheim
Alfa Romeo: Alfa Romeo 156 2,4JtD
156 2,4 JTD Fehlercode P0235

Guten Abend/Morgen,

Ich habe schon im FORUM geschaut leide nicht fündig geworden.

also ich suche seit über einer Woche meinen Fehler an meinem ALFA.
zum Fahrzeug:
Bj.2000
2,4 JTD
136PS
192tkm

Fehler: Keine Leistung, ab ca. 3000U/min MKL an geht aber aus sobald ich vom gas gehe und in den unteren Drehzahlen fühlt es sich nicht an als ob man einen Diesel fahren würde sondern nen 1,4 POLO. SCHLIMM kann ich sagen.

Fehlercode laut BOSCH Tester: P0235 Ladedruck zu hoch.

bis jetzt schon unternommen:

Saugschläuche oben und unten getauscht
Turbo ausgebaut VTG gereinigt und gangbar gemacht
Ladedrucksensor getauscht "von einem anderen Fahrzeug"
Druckdose getauscht "gebrauchte" fängt an sich ab 0,5-0,6 bar an zu bewegen ist das ok?
Luftmassenmesser geprüft ist ok.
KAT ausgebaut ohne KAT gefahren fehler immer noch da.
Stecker vom LMM abgezogen der effekt wurde schlimmer fing an zu stottern "Probegefahren"
sämtliche Schläuche geprüft alle dicht
AGR gereinigt gleicher fehler
AGR blindgelegt gleicher fehler.

Ich denke das ich alles Probiert habe was so in dern Foren steht und bin am zweifeln.

Ich bitte dringend um hilfe. Ich habe eine Werkstatt zu verfügung mit einem BOSCH tester.
Nach oben Mit Zitat antworten
  #2  
Alt 09.11.2012, 11:11
highend highend ist derzeit abgemeldet
alfisti.net Foren-Gast
 
Dabei seit: Apr 2008 - Wohnort: 243 SH
Alfa Romeo: 159 Leichenwagen TI 2.4 JTDM, Baur 2002 TII Cabrio
AW: 156 2,4 JTD Fehlercode P0235

Schon die Suche benutzt. Wenn ich P0235 eingebe, bekomme ich 47 Einträge.
Nach oben Mit Zitat antworten
  #3  
Alt 09.11.2012, 16:27
NeoBuster15 NeoBuster15 ist derzeit abgemeldet
neu hier
 
Dabei seit: Nov 2012 - Wohnort: 55566 Meddersheim
Alfa Romeo: Alfa Romeo 156 2,4JtD
AW: 156 2,4 JTD Fehlercode P0235

Hallo,
also ich habe die suche schon oft benutzt und komme auf keinen nenner....

kann mir einer evt sagen bei welchen druck die sogenannte Druckdose auf dem Turbo reagiert bzw arbeitet. Bei welchem Druck öffnet sie sich wenn ich mit einer kleinen druckpumpe dran gehe wie weit bewegt sie sich? bewegt sie sich wenn ich den motor anlasse wenn ja wie weit? und wie kann ich evt eine korrekte messung durchführen um die dose zu prüfen... bis jetzt hab ich es so getestet das ich mit eienr Druckpumpe druck gegeben habe auf die dose und sie sich ca. bei 0,6 bar erst anfängt rauszudrücken... ist das normal kann es auch an der einstellung sein vom VTG wenn ja wie stelle ich es richtig ein bitte um eine Anleitung... sonst rufe ich bald den SChrottler und das ding ding kommt weg...
Nach oben Mit Zitat antworten
  #4  
Alt 11.11.2012, 16:18
NeoBuster15 NeoBuster15 ist derzeit abgemeldet
neu hier
 
Dabei seit: Nov 2012 - Wohnort: 55566 Meddersheim
Alfa Romeo: Alfa Romeo 156 2,4JtD
Meister AW: 156 2,4 JTD Fehlercode P0235

Kann es dein das es der Luftmassenmesser ist... wenn er falsche werte liefert und die einspritzung falsch einspritzt...
Nach oben Mit Zitat antworten
  #5  
Alt 14.11.2012, 12:49
NeoBuster15 NeoBuster15 ist derzeit abgemeldet
neu hier
 
Dabei seit: Nov 2012 - Wohnort: 55566 Meddersheim
Alfa Romeo: Alfa Romeo 156 2,4JtD
AW: 156 2,4 JTD Fehlercode P0235

Kann mir den keiner helfen.... ??
Nach oben Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Trackbacks are Aus
Pingbacks are Aus
Refbacks are Aus


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:14 Uhr.
Powered by vBulletin & alfisti.net
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd. & alfisti.net Associazione
Search Engine Optimization by vBSEO ©2010, Crawlability, Inc.